GTA-Expert Forum: problemi con OpenIV - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

problemi con OpenIV

#1 L'utente č offline   Josef2307 

  • Cittadino Integerrimo
  • Gruppo: Utenti
  • Messaggi: 1
  • Iscritto il: 13/04/20
  • GTA Preferito:GTA V

Inviato il 13 aprile 2020 - 00:39

ragazzi ho bisogno di un consiglio! Ho scaricato OpenIV dal suo sito e tranquillamente ho aperto l'app ma non mi faceva entrare perchč richiedeva un file dll aggiuntivo cosi dopo aver scaricato il file l'ho copiato nella cartella di OpenIV e quindi ho deciso di provare a riaprire l'app ma mi diceva che l'app non era stata aperta corretamente e secondo me č per colpa del file aggiuntivo che ho inserito quindi pensavo che si dovesse inserire in un altra cartella interna a quella principale ma non ne sono sicuro. Potete aiutarmi per favore e se riuscite mi scrivete su whatsapp: 3891811894 o mi scrivete un'email: shytijosef2307@gmail.com
0

#2 L'utente č offline   Alex106 

  • Assassino
  • Gruppo: Utenti
  • Messaggi: 4260
  • Iscritto il: 11/03/12
  • GTA Preferito:Sconosciuto

Inviato il 13 aprile 2020 - 21:22

Hai provato a disinstallare OpenIV, e poi cancellare qualsiasi cartella/file rimasto in "AppData/Local/New Technology Studio"?
0

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi