GTA-Expert Forum: Problema con Menyoo menų e dinpunt8.dll - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

Problema con Menyoo menų e dinpunt8.dll

#1 L'utente č offline   MichaelGTA 

  • Cittadino Onesto
  • Gruppo: Utenti
  • Messaggi: 10
  • Iscritto il: 28/07/19
  • GTA Preferito:Sconosciuto

Inviato il 28 luglio 2019 - 16:49

Ciao ragazzi, ho un problema con il Menyoo menų. Da quando hanno fatto l'aggiornamento di GTA 5 il gioco non si avviava e quindi cho cancellato la mod per far partire il gioco. Ho aspettato che aggiornassero il Menyoo e l'ho rimesso. Il problema, adesso č che il gioco va in caricamente e, dopo qualche minut, compare una finestra che mi dice se voglio far partire il gioco in modalitā sicura. Anche in questo modo il gioco non parte. Solo se cancello il file dinpunt8.dll il gioco si avvia, ma premendo F8 il menų non appare.

Ho provato su due PC diversi e il problema rimane.

Qualcuno sa come risolvere?
0

#2 L'utente č offline   etac88 

  • Tirapiedi
  • Gruppo: Utenti
  • Messaggi: 671
  • Iscritto il: 11/02/17
  • GTA Preferito:GTA V

Inviato il 28 luglio 2019 - 21:09

Qui non va bene, devi postare nella sezione modding
0

#3 L'utente č offline   MichaelGTA 

  • Cittadino Onesto
  • Gruppo: Utenti
  • Messaggi: 10
  • Iscritto il: 28/07/19
  • GTA Preferito:Sconosciuto

Inviato il 29 luglio 2019 - 07:15

Ok, lo riscrivo la. Scusate per l'errore.
0

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi