GTA-Expert Forum: problema missili guidati - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

problema missili guidati

#1 L'utente è offline   Parmi 93 

  • Taccheggiatore
  • Gruppo: Utenti
  • Messaggi: 44
  • Iscritto il: 18/04/18
  • ID PSN:Fre Ninho Parmi
  • Provenienza:Modena
  • GTA Preferito:GTA V

Inviato il 20 settembre 2018 - 19:29

buonasera ragazzi, nell’ultima settimana circa quando giro all’interno della sessione con un veicolo volante
dotato di missili (io uso la Deluxo, il Lazer e il Buzzard) i missili guidati non funzionano, o meglio riesco a sparare ma i missili non agganciano il bersaglio e quindi diventa molto difficile distruggere altri giocatori sui loro veicoli.
Sapete dirmi qual è la causa di questo problema? anche a voi è successo?

Messaggio modificato da Parmi 93 il 20 settembre 2018 - 19:31

0

#2 L'utente è offline   etac88 

  • Delinquente
  • Gruppo: Utenti
  • Messaggi: 490
  • Iscritto il: 11/02/17
  • GTA Preferito:GTA V

Inviato il 20 settembre 2018 - 20:27

Ti informo che alcuni veicoli di alcune missioni non sono agganciabili.
Oltre a ciò, dipende da come hai impostato la priorità di mira.
0

#3 L'utente è offline   Parmi 93 

  • Taccheggiatore
  • Gruppo: Utenti
  • Messaggi: 44
  • Iscritto il: 18/04/18
  • ID PSN:Fre Ninho Parmi
  • Provenienza:Modena
  • GTA Preferito:GTA V

Inviato il 21 settembre 2018 - 10:13

Visualizza Messaggietac88, il 20 settembre 2018 - 20:27 ha detto:

Ti informo che alcuni veicoli di alcune missioni non sono agganciabili.
Oltre a ciò, dipende da come hai impostato la priorità di mira.




non sono veicoli appartenenti a missioni, mi è successo sicuramente anche con altre Deluxo o macchine normali
0

#4 L'utente è online   jjjpelo 

  • Assassino
  • Gruppo: Moderatori in prova
  • Messaggi: 3773
  • Iscritto il: 13/11/13
  • ID PSN:jjjpelo
  • ID Social Club:jjjpelo
  • Provenienza:cosio valtellino
  • GTA Preferito:GTA V

Inviato il 21 settembre 2018 - 19:01

Sei sicuro di selezionare i missili giusti? Per le Deluxo che non ti aggancia forse sono delle preparazioni dell'Apocalisse 1, mi e' successo ieri e non capivo :-)
[
Immagine Postata
0

#5 L'utente è offline   etac88 

  • Delinquente
  • Gruppo: Utenti
  • Messaggi: 490
  • Iscritto il: 11/02/17
  • GTA Preferito:GTA V

Inviato il 22 settembre 2018 - 09:41

Visualizza MessaggiParmi 93, il 21 settembre 2018 - 10:13 ha detto:

non sono veicoli appartenenti a missioni, mi è successo sicuramente anche con altre Deluxo o macchine normali


Controlla la priorità di mira
0

#6 L'utente è offline   Parmi 93 

  • Taccheggiatore
  • Gruppo: Utenti
  • Messaggi: 44
  • Iscritto il: 18/04/18
  • ID PSN:Fre Ninho Parmi
  • Provenienza:Modena
  • GTA Preferito:GTA V

Inviato il 23 settembre 2018 - 00:44

Visualizza Messaggietac88, il 22 settembre 2018 - 09:41 ha detto:

Controlla la priorità di mira



sul menù interazione?

Visualizza Messaggijjjpelo, il 21 settembre 2018 - 19:01 ha detto:

Sei sicuro di selezionare i missili giusti? Per le Deluxo che non ti aggancia forse sono delle preparazioni dell'Apocalisse 1, mi e' successo ieri e non capivo :-)



sicuro al 100%
0

#7 L'utente è offline   etac88 

  • Delinquente
  • Gruppo: Utenti
  • Messaggi: 490
  • Iscritto il: 11/02/17
  • GTA Preferito:GTA V

Inviato il 23 settembre 2018 - 09:38

Sì, nel menù interazione
0

#8 L'utente è offline   GabboPlays 

  • Teppista
  • Gruppo: Utenti
  • Messaggi: 215
  • Iscritto il: 10/12/17
  • Gamertag:GabboPlays
  • ID Social Club:GabboPlays
  • Provenienza:Roma
  • GTA Preferito:GTA: Vice City

Inviato il 23 settembre 2018 - 11:46

Ciao !

Uhm...se non ricordo male alcuni giocatori riscontrarono questo problema con l'Akula dopo l'aggiornamento "After Hours".Non andava più l'auto-lock dei missili guidati.Il problema si verificava solamente sugli Akula sui quali erano state montati i missili a ricerca automatica e la doppia torretta minigun da 50mm. Forse è un altro bug.

Messaggio modificato da GabboPlays il 23 settembre 2018 - 11:47

Immagine Postata
0

#9 L'utente è offline   Parmi 93 

  • Taccheggiatore
  • Gruppo: Utenti
  • Messaggi: 44
  • Iscritto il: 18/04/18
  • ID PSN:Fre Ninho Parmi
  • Provenienza:Modena
  • GTA Preferito:GTA V

Inviato il 23 settembre 2018 - 20:59

Visualizza MessaggiGabboPlays, il 23 settembre 2018 - 11:46 ha detto:

Ciao !

Uhm...se non ricordo male alcuni giocatori riscontrarono questo problema con l'Akula dopo l'aggiornamento "After Hours".Non andava più l'auto-lock dei missili guidati.Il problema si verificava solamente sugli Akula sui quali erano state montati i missili a ricerca automatica e la doppia torretta minigun da 50mm. Forse è un altro bug.



adesso sembra che abbiano ripreso a funzionare ma non andavano per nessun veicolo che io possiedo (DELUXO, BUZZARD, VIGILANTE e LAZER)
0

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi