GTA-Expert Forum: Problema veicoli Add-On - GTA-Expert Forum

Salta al contenuto

  • (2 Pagine)
  • +
  • 1
  • 2
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

Problema veicoli Add-On

#21 L'utente č offline   Alex106 

  • Assassino
  • Gruppo: Utenti
  • Messaggi: 3947
  • Iscritto il: 11/03/12
  • GTA Preferito:Sconosciuto

Inviato il 17 marzo 2018 - 10:00

A questo punto l'unica cosa che ti posso consigliare, č di provare con un veicolo Add-On (non tra quelli che hai giā scaricato) e con il gameconfig originale per vedere se da problemi anche in questo caso
0

#22 L'utente č offline   xDani34 

  • Cittadino Onesto
  • Gruppo: Utenti
  • Messaggi: 16
  • Iscritto il: 05/03/18
  • GTA Preferito:GTA V

Inviato il 18 marzo 2018 - 12:58

Finalmente sono riuscito a risolvere il problema
0

#23 L'utente č offline   Alex1001 

  • Cittadino Integerrimo
  • Gruppo: Utenti
  • Messaggi: 2
  • Iscritto il: 18/07/18
  • GTA Preferito:GTA V

Inviato il 18 luglio 2018 - 08:22

Ciao ho il tuo stesso problema nel senso che inserisco la mod delle auto add on seguendo tutto ma poi quando faccio partire il gioco mentre carica la storia si blocca e si chiude gta poi se elimino il dlc funziona posso sapere gentilmente come hai risolto tu ?grazie
0

  • (2 Pagine)
  • +
  • 1
  • 2
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi