GTA-Expert Forum: Problema ELS lights - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

Problema ELS lights

#1 L'utente č offline   Ettore1996 

  • Cittadino Integerrimo
  • Gruppo: Utenti
  • Messaggi: 2
  • Iscritto il: 21/12/17
  • GTA Preferito:Sconosciuto

Inviato il 21 dicembre 2017 - 14:54

Salve a tutti, ho un problema con la mod LSPDFR e ELS..
Allora la mod lspdfr carica perfetta idem le auto della polizia ELS.
Quando ho un auto della polizia ELS le luci dei lampeggianti sono del tutto bassi come luminositā,quando scendo dall auto e mi allontano funzionano perfettamente, e fanno la luce realistica, appena mi avvicino di nuovo basse...Perchč??
0

#2 L'utente č offline   Gino Frozen 

  • Boss
  • Gruppo: Moderatori
  • Messaggi: 17092
  • Iscritto il: 28/10/13
  • ID PSN:XxGinoFrozenxX
  • ID Social Club:Gino Frozen
  • GTA Preferito:GTA V

Inviato il 22 dicembre 2017 - 10:29

hai provato anche a disinserire els e poi rimetterlo?

ti sei accertato che il veicolo in questione sia compatibile col sistema els?

e hai copiato i file xml relativi al veicolo nella cartella els pack default?
Immagine Postata
0

#3 L'utente č offline   Krisweb 

  • Teppista
  • Gruppo: Utenti
  • Messaggi: 223
  • Iscritto il: 10/03/18
  • GTA Preferito:Sconosciuto

Inviato il 13 settembre 2018 - 18:40

Gino per attivare els bisogna creare una cartella els nella directory gta v ed inserire i file xls dentro di essa??? O c'č un'altra procedura???
0

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi