GTA-Expert Forum: SA -MP - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

SA -MP

#1 L'utente č offline   Michaelx89 

  • Cittadino Onesto
  • Gruppo: Utenti
  • Messaggi: 23
  • Iscritto il: 09/09/16
  • Gamertag:Michaelx89
  • GTA Preferito:GTA: San Andreas

Inviato il 18 settembre 2016 - 09:47

Ciao a tutti.....ho scaricato samp qualche giorno fa . Appena ho aperto i server me li trova ma quando cerco di connettermi succede:
--schermo diventa bianco e poi nero ripetendo questo diverse volte
--il gioco parte come se fosse gta sa normale
-- se clicco su nuova partita la canzone di caricamento svanisce e lo schermo diventa bianco con la barra di caricamento vuota. ......p.s ho un pc pietoso idem per il WiFi. ....

#2 L'utente č offline   Gino Frozen 

  • Boss
  • Gruppo: Moderatori
  • Messaggi: 16280
  • Iscritto il: 28/10/13
  • ID PSN:XxGinoFrozenxX
  • ID Social Club:Gino Frozen
  • GTA Preferito:GTA V

Inviato il 18 settembre 2016 - 15:50

scaricato da dove?
Immagine Postata

#3 L'utente č offline   Michaelx89 

  • Cittadino Onesto
  • Gruppo: Utenti
  • Messaggi: 23
  • Iscritto il: 09/09/16
  • Gamertag:Michaelx89
  • GTA Preferito:GTA: San Andreas

Inviato il 02 novembre 2016 - 22:17

Visualizza MessaggiGino Frozen, il 18 settembre 2016 - 15:50 ha detto:

scaricato da dove?

dal sito ufficiale di gta sa multyplayer

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi