GTA-Expert Forum: Problema sistema registrazione Y_ini - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

Problema sistema registrazione Y_ini

#1 L'utente è offline   Black_Full 

  • Vandalo
  • Gruppo: Utenti
  • Messaggi: 67
  • Iscritto il: 08/07/12
  • Provenienza:PALERMO
  • GTA Preferito:GTA: San Andreas

Inviato il 24 giugno 2016 - 10:36

Salve mi sono registrato su questo forum principalmente per il problema che non riesco a risolvere, non capendo neanche la motivazione ne il caso in cui succede, quindi magari mi volevo affidare a qualcuno che ha più esperienza di me in questo caso.

Praticamente non so bene in che occasione ma nella cartella degli utenti si crea un file .ini senza nome che prende informazioni da altri utenti e le mischia buggandoli, infatti un nuovo registrato nel contatore dei minuti gli spunta ad esempio 3 ore e qualche minuto anche se ha appena iniziato a giocare oppure spawna al punto 0. Però succede a caso e proprio non capisco, ho ricontrollato tutto e ho fatto la gamemode con la massima pulizia ed attenzione quindi non riesco a capire il problema dove possa essere!

Premetto che ho seguito questa guida nel farlo.
Dovrei rifare il sistema registrazione con il dini? avete qualche soluzione da darmi?

#2 L'utente è offline   Black_Full 

  • Vandalo
  • Gruppo: Utenti
  • Messaggi: 67
  • Iscritto il: 08/07/12
  • Provenienza:PALERMO
  • GTA Preferito:GTA: San Andreas

Inviato il 25 giugno 2016 - 13:22

Up!

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi