GTA-Expert Forum: crash dopo il caricamento profilo san andreas CLEO3 - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

crash dopo il caricamento profilo san andreas CLEO3

#1 L'utente è offline   N1ck474 

  • Cittadino Integerrimo
  • Gruppo: Utenti
  • Messaggi: 1
  • Iscritto il: 10/08/15
  • GTA Preferito:GTA: San Andreas

Inviato il 10 agosto 2015 - 22:11

ciao a tutti, oggi ho installato CLEO3 sul mio pc per san Andreas,il gioco si avvia normalmente ma appena metto una mod CLEO nella cartella il gioco crasha appena smette di caricare la barra iniziale, senza nessuna mod il gioco si avvia e appare anche che cleo3 sta funzionando normalmente

#2 L'utente è offline   Kubo 

  • Assassino
  • Gruppo: Utenti
  • Messaggi: 4377
  • Iscritto il: 27/12/10
  • ID Social Club:_Kubo_
  • Provenienza:Italia-Sardegna
  • GTA Preferito:GTA: San Andreas

Inviato il 10 agosto 2015 - 23:05

Sezione sbagliata, questo è gta iv :P


#3 L'utente è offline   Gino Frozen 

  • Boss
  • Gruppo: Moderatori
  • Messaggi: 16286
  • Iscritto il: 28/10/13
  • ID PSN:XxGinoFrozenxX
  • ID Social Club:Gino Frozen
  • GTA Preferito:GTA V

Inviato il 11 agosto 2015 - 10:47

Dopo sposto
Immagine Postata

#4 L'utente è offline   Automan 

  • Mercenario
  • Gruppo: Utenti
  • Messaggi: 987
  • Iscritto il: 10/05/14
  • Provenienza:Teramo
  • GTA Preferito:GTA: San Andreas

Inviato il 15 agosto 2015 - 20:51

La mod è per Cleo4, probabilmente...
Cleo3, perché?... :dsa:
Immagine Postata

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi