GTA-Expert Forum: Problema Samp! - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Questa discussione e' chiusa

Problema Samp!

#1 L'utente č offline   alessandro942 

  • Cittadino Integerrimo
  • Gruppo: Utenti
  • Messaggi: 5
  • Iscritto il: 13/02/15
  • GTA Preferito:GTA V

Inviato il 06 agosto 2015 - 18:35

Ciao a tutti, è da molto tempo che provando a giocare su Samp succede questo :

http://i58.tinypic.com/21nmbs0.jpg" border="0" alt=

e provando ad andare su hosted o lista server rimane tutto vuoto.. non so che fare! help me! Ho tolto dalle eccezzioni gta spento anti virus avviato in tutti i modi, aggiornati, Disinstallato tutto e riscaricato tutto ma niente! spero mi diate una mano voi :)

Messaggio modificato da alessandro942 il 06 agosto 2015 - 18:37


#2 L'utente č offline   Maik-138 

  • Esecutore
  • Gruppo: Utenti
  • Messaggi: 6167
  • Iscritto il: 02/03/15
  • ID PSN:Maik-993
  • ID Social Club:_Maik-138_
  • Provenienza:Cuneo
  • GTA Preferito:GTA: San Andreas

Inviato il 06 agosto 2015 - 18:58

Per parlare dell'online di San Andreas vai qui :)
Immagine Postata


Immagine Postata

#3 L'utente č offline   alessandro942 

  • Cittadino Integerrimo
  • Gruppo: Utenti
  • Messaggi: 5
  • Iscritto il: 13/02/15
  • GTA Preferito:GTA V

Inviato il 06 agosto 2015 - 19:08

Ah mi dispiace, potete spostare?

#4 L'utente č offline   Gino Frozen 

  • Boss
  • Gruppo: Moderatori
  • Messaggi: 16300
  • Iscritto il: 28/10/13
  • ID PSN:XxGinoFrozenxX
  • ID Social Club:Gino Frozen
  • GTA Preferito:GTA V

Inviato il 06 agosto 2015 - 21:06

chiudo qui visto che hai aperto un topic anche nella sezione linkata da Maik ;)
Immagine Postata

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Questa discussione e' chiusa

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi