GTA-Expert Forum: crome web store - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

crome web store

#1 L'utente č offline   Dennis89 

  • Assassino
  • Gruppo: Utenti
  • Messaggi: 3231
  • Iscritto il: 15/11/11
  • ID PSN:mastrodennis
  • ID Social Club:victoriousdennis
  • Provenienza:svizzera
  • GTA Preferito:GTA: San Andreas

Inviato il 11 luglio 2015 - 09:56

praticamente ho sto problema quando clicco aggiungi,in qualsiasi categoria,che sarebbero

Applicazioni,Estensioni,temi

ecco uno screenshot

http://gyazo.com/705...07c458f2621f032


ho consultato tutte le ulteriori informazioni ma non ho trovato niente riguardo al mio problema


come posso risolvere?

Messaggio modificato da Dennis89 il 11 luglio 2015 - 10:39

Immagine Postata










forza Juventus

i dischi volanti, gli oggetti non identificati, gli Ufo, o in qualunque altro modo vogliate chiamarli, sono una realtā". Barry Goldwater
0

#2 L'utente č offline   Maik-138 

  • Esecutore
  • Gruppo: Utenti
  • Messaggi: 7129
  • Iscritto il: 02/03/15
  • Provenienza:Cuneo
  • GTA Preferito:GTA: San Andreas

Inviato il 12 luglio 2015 - 12:53

Anch'io io ho avuto il tuo stesso problema, per risolvere ho trovato questa guida su internet; comunque e necessario modificare il registro di sistema, se non vuoi correre rischi ti consiglio di lasciar perdere (se sbagli qualcosa rischi di avere instabilitā del sistema).

1. Salva queste istruzioni e chiudi completamente Chrome (controlla anche nel task manager)
2. Premi il tasto di Windows + R poi scrivi regedit.exe e poi premi Invio
3. Naviga tra le schede fino ad arrivare a HKEY_LOCAL_MACHINE\SOFTWARE\Policies\Google\
4. Fai doppio clic su UpdateDefault o DefaultUpdate
5. Cambia il data type da 0 a 1
6. Esci dall'editor del registro e lancia di nuovo Chrome.
Immagine Postata


Immagine Postata
0

#3 L'utente č offline   Dennis89 

  • Assassino
  • Gruppo: Utenti
  • Messaggi: 3231
  • Iscritto il: 15/11/11
  • ID PSN:mastrodennis
  • ID Social Club:victoriousdennis
  • Provenienza:svizzera
  • GTA Preferito:GTA: San Andreas

Inviato il 12 luglio 2015 - 22:21

Visualizza MessaggiMaik-138, il 12 luglio 2015 - 13:53 ha detto:

Anch'io io ho avuto il tuo stesso problema, per risolvere ho trovato questa guida su internet; comunque e necessario modificare il registro di sistema, se non vuoi correre rischi ti consiglio di lasciar perdere (se sbagli qualcosa rischi di avere instabilitā del sistema).

1. Salva queste istruzioni e chiudi completamente Chrome (controlla anche nel task manager)
2. Premi il tasto di Windows + R poi scrivi regedit.exe e poi premi Invio
3. Naviga tra le schede fino ad arrivare a HKEY_LOCAL_MACHINE\SOFTWARE\Policies\Google\
4. Fai doppio clic su UpdateDefault o DefaultUpdate
5. Cambia il data type da 0 a 1
6. Esci dall'editor del registro e lancia di nuovo Chrome.


ti ringrazio del aiuto ma mi sa che e meglio che lascio stare lol.
Immagine Postata










forza Juventus

i dischi volanti, gli oggetti non identificati, gli Ufo, o in qualunque altro modo vogliate chiamarli, sono una realtā". Barry Goldwater
0

#4 L'utente č offline   Maik-138 

  • Esecutore
  • Gruppo: Utenti
  • Messaggi: 7129
  • Iscritto il: 02/03/15
  • Provenienza:Cuneo
  • GTA Preferito:GTA: San Andreas

Inviato il 12 luglio 2015 - 22:28

Visualizza MessaggiDennis89, il 12 luglio 2015 - 22:21 ha detto:

ti ringrazio del aiuto ma mi sa che e meglio che lascio stare lol.

Di nulla ;) , comunque fai bene, se non sei sicuro, meglio non modificare il registro di sistema :D
Immagine Postata


Immagine Postata
0

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi