GTA-Expert Forum: Problema router Netgear N300 DGN2200v3 - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

Problema router Netgear N300 DGN2200v3

#1 L'utente č offline   ToXiiKz 

  • Cleptomane
  • Gruppo: Utenti
  • Messaggi: 123
  • Iscritto il: 30/04/12
  • ID PSN:xJusToXiiK
  • ID Social Club:xJusToXiiK
  • Provenienza:Puglia
  • GTA Preferito:GTA V

Inviato il 10 dicembre 2014 - 16:55

Questa mattina, dopo essere tornato da scuola, noto che la connessione Internet non č presrnte, infatti controllo le spie del router e vedo che quella del "mondo" č rossa e lampeggia mentre quella dei "nodi" č verde e lampeggia quando lo fa anche quella rossa.A cosa devo questo problema?
Immagine Postata


Amo il mio prossimo come me stesso, č per questo che vi odio da un po!
0

#2 L'utente č offline   PorcoAlato 

  • Cacciatore di taglie
  • Gruppo: Utenti
  • Messaggi: 1468
  • Iscritto il: 06/10/13
  • Gamertag:JonnyPig
  • ID Social Club:JonnyPig
  • Provenienza:Spaghetti City
  • GTA Preferito:GTA: San Andreas

Inviato il 10 dicembre 2014 - 18:13

Suggerimento da Capitan Ovvio:

- Riavvia il router
- Esegui un reset del router (di solito tasto piccolo posto sul retro)
- Contatta l'operatore che fornisce il servizio

ID RGSC : JonnyPig ID XBoxlive : JonnyPig Rank GTA Online : CUOZ

" We're the Brews Sporting Anti-Swastika Tattoos "

"SOLO NEMICI"
0

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi