GTA-Expert Forum: Rendere compatibili i player ped di gta4 con EFLC tbogt - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Questa discussione e' chiusa

Rendere compatibili i player ped di gta4 con EFLC tbogt

#1 L'utente è offline   arm_broken 

  • Cittadino Onesto
  • Gruppo: Utenti
  • Messaggi: 11
  • Iscritto il: 29/11/13
  • GTA Preferito:GTA: TBoGT

Inviato il 08 novembre 2014 - 12:13

"EFLC Compatibility Mod *UPDATED*" , questa è la mod, non so se posso lincare a altri siti, comunque funziona!!
0

#2 L'utente è offline   Fabio206 

  • Padrino
  • Gruppo: Admin
  • Messaggi: 72368
  • Iscritto il: 05/12/05
  • GTA Preferito:GTA III

Inviato il 08 novembre 2014 - 12:20

Ciao, puoi segnalare mods da uppare in questa discussione:
http://forum.gta-exp...a-iv-da-uppare/

Grazie della segnalazione, appena avrò un po' di tempo indagherà in merito ed eventualmente upperò il fix in questione ;)

Se hai altre mod da segnalare fallo pure nella discussione sopra, qui chiudo ;)

Immagine Postata
0

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Questa discussione e' chiusa

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi