GTA-Expert Forum: Problema con i veicoli - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

Problema con i veicoli

#1 L'utente  offline   ITmick 

  • Cacciatore di taglie
  • Gruppo: Utenti
  • Messaggi: 1233
  • Iscritto il: 24/01/12
  • GTA Preferito:GTA IV

Inviato il 26 ottobre 2014 - 14:04

Ciao a tutti.. ho reinstallato per la prima volta sul pc nuovo GTA SA.. i file sono gli stessi.. il gioco funziona da dio.. ho windows 7 con questo hardware:
- Scheda madre: Z77-D3H
- Case: Scout 2 CM
- Alimentatore: CM GX 750W
- Scheda Video: ATi Radeon HD 7850 2GB GDDR5
- Ram: Kingstone 8GB 1600MHz
- CPU: Intel Core i5-3570K Ivy Bridge 3.80 GHz - Velocit di scrittura di 2.2 nano secondi
- Dissipatore: Standard
- HDD: Western Digital 1TB

l'unico problema che ho con i veicoli.. ora vi spiego meglio: quando guido va tutto bene, ma appena rilascio l'acceleratore l'auto per qualche misterioso motivo, frena da sola.. come se avesse le ruote bloccate.. sapete spiegare il motivo?
0

#2 L'utente  offline   Automan 

  • Cacciatore di taglie
  • Gruppo: Utenti
  • Messaggi: 1146
  • Iscritto il: 10/05/14
  • Provenienza:Teramo
  • GTA Preferito:GTA: San Andreas

Inviato il 26 ottobre 2014 - 14:17

Mai successo... Quali sono i tasti accelleratore/freno/freno a mano?...
Mica stanno settati col mouse?... :blink:
Immagine Postata
0

#3 L'utente  offline   ITmick 

  • Cacciatore di taglie
  • Gruppo: Utenti
  • Messaggi: 1233
  • Iscritto il: 24/01/12
  • GTA Preferito:GTA IV

Inviato il 26 ottobre 2014 - 14:49

no sono settati sulla tastiera.. praticamente quando rilascio l'acceleratore viene fuori fumo dalle ruote con rispettivo suono.. e dopo pochi metri l'auto si ferma
0

#4 L'utente  offline   Dinco 

  • Borsaiolo
  • Gruppo: Utenti
  • Messaggi: 95
  • Iscritto il: 04/03/14
  • ID PSN:CoDzAndyFail
  • ID Social Club:Duke38y
  • Provenienza:Marsala (TP)
  • GTA Preferito:GTA: San Andreas

Inviato il 26 ottobre 2014 - 14:55

Davvero strano o.O succede con una solo auto o con tutte? Magari hai l' handling.DAT modificato
Immagine Postata
Immagine Postata
0

#5 L'utente  offline   ITmick 

  • Cacciatore di taglie
  • Gruppo: Utenti
  • Messaggi: 1233
  • Iscritto il: 24/01/12
  • GTA Preferito:GTA IV

Inviato il 26 ottobre 2014 - 15:52

no con tutte mi succede.. infatti strano perche la prima volta che mi capita
0

#6 L'utente  offline   Dinco 

  • Borsaiolo
  • Gruppo: Utenti
  • Messaggi: 95
  • Iscritto il: 04/03/14
  • ID PSN:CoDzAndyFail
  • ID Social Club:Duke38y
  • Provenienza:Marsala (TP)
  • GTA Preferito:GTA: San Andreas

Inviato il 26 ottobre 2014 - 15:59

Non so dirti :/ prova a reinstallarlo, oppure a scaricare un nuovo handling
Immagine Postata
Immagine Postata
0

#7 L'utente  offline   Automan 

  • Cacciatore di taglie
  • Gruppo: Utenti
  • Messaggi: 1146
  • Iscritto il: 10/05/14
  • Provenienza:Teramo
  • GTA Preferito:GTA: San Andreas

Inviato il 26 ottobre 2014 - 16:07

Al limite posta la stringa che la guardo. :)
Immagine Postata
0

#8 L'utente  offline   ITmick 

  • Cacciatore di taglie
  • Gruppo: Utenti
  • Messaggi: 1233
  • Iscritto il: 24/01/12
  • GTA Preferito:GTA IV

Inviato il 26 ottobre 2014 - 19:23

ho gi reinstallato e messo l'handling originale e nada.. vabbe dai sopportabile come cosa..
0

#9 L'utente  offline   Automan 

  • Cacciatore di taglie
  • Gruppo: Utenti
  • Messaggi: 1146
  • Iscritto il: 10/05/14
  • Provenienza:Teramo
  • GTA Preferito:GTA: San Andreas

Inviato il 27 ottobre 2014 - 10:14

Si pu sempre correggere, se fatto male. :)
Comunque vedi tu, noi siamo qui a disposizione. :)
Immagine Postata
0

#10 L'utente  offline   Arcash 

  • Boss
  • Gruppo: Utenti
  • Messaggi: 10034
  • Iscritto il: 12/04/13
  • ID PSN:lobanbre
  • ID Social Club:_BigArcash_
  • Provenienza:Sardegna
  • GTA Preferito:GTA: San Andreas

Inviato il 27 ottobre 2014 - 22:11

un bug del gioco.
Stessa cosa a un mio amico, capita per un motivo imprecisato con i PC di "nuova generazione".
Is the Karma, amigo.

Immagine Postata
- Only Skrillex & Machete -
0

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi