GTA-Expert Forum: Problema con una missione? - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

Problema con una missione?

#1 L'utente è offline   Frank95 

  • Cittadino Onesto
  • Gruppo: Utenti
  • Messaggi: 13
  • Iscritto il: 09/02/14
  • GTA Preferito:GTA V

Inviato il 12 ottobre 2014 - 10:53

Ciao a tutti, ho un problema con gta san andrea scaricato per ps3 dal play station store. Ho finito l'ultima missione di woozie chiamata "the da nang thang", quella in cui bisogna attaccare la nave con un elicottero e poi salvare quattro profughi e uccidere un certo snakehead. Bene ho completato la missione ma dopo non è apparsa nessuna missione, sono passati quasi 10 giorni nel gioco ma niente nessuna missione, come se il gioco si fosse bloccato. Sapete come posso risolvere il problema?

Messaggio modificato da Frank95 il 12 ottobre 2014 - 10:54

0

#2 L'utente è offline   Fabio206 

  • Padrino
  • Gruppo: Admin
  • Messaggi: 72374
  • Iscritto il: 05/12/05
  • GTA Preferito:GTA III

Inviato il 12 ottobre 2014 - 10:54

È il sesto topic uguale che apri nel giro di dieci minuti, ti invito a smetterla

Immagine Postata
0

#3 L'utente è offline   Frank95 

  • Cittadino Onesto
  • Gruppo: Utenti
  • Messaggi: 13
  • Iscritto il: 09/02/14
  • GTA Preferito:GTA V

Inviato il 12 ottobre 2014 - 11:02

Veramente quando tentavo di inserire la domanda appariva un messaggio con scritto che non potevo inserire nessun messaggio quindi riprovavo. Vuol dire che la domanda veniva inserita e non me ne sono reso conto dato che mi diceva che nessuna domanda era stata inserita. Quindi è stato un errore mio a non accorgermene. Ora io ti invito a smetterla di attaccare senza sapere niente. Provvederò a cancellare gli altri topic.
0

#4 L'utente è offline   Fabio206 

  • Padrino
  • Gruppo: Admin
  • Messaggi: 72374
  • Iscritto il: 05/12/05
  • GTA Preferito:GTA III

Inviato il 12 ottobre 2014 - 11:08

Visualizza MessaggiFrank95, il 12 ottobre 2014 - 12:02 ha detto:

Ora io ti invito a smetterla di attaccare senza sapere niente.


1) Un admin non attacca mai gli utenti del suo forum
2) Il mio era un invito, non un attacco
3) I topic sono stati creati a minuti di distanza, cosa che non avviene mai. Quando si tratta di problemi di connessione solitamente vengono aperti dei cloni a distanza di pochi secondi. Probabilmente hai cliccato su "Gestione Sondaggio Discussione" che serve per allegare un sondaggio, non devi cliccarlo se apri un normale topic
4) Gli utenti non possono cancellare i topic, comunque li ho già eliminati io
5) Se non inserisco faccine il tono dei miei post può sembrare scontroso?

Tornando al problema: non ti ho risposto prima perchè stavo aspettando che finissi di aprire topic per decidere quale tenere.
Hai terminato la scuola di guida? :)

Immagine Postata
0

#5 L'utente è offline   Frank95 

  • Cittadino Onesto
  • Gruppo: Utenti
  • Messaggi: 13
  • Iscritto il: 09/02/14
  • GTA Preferito:GTA V

Inviato il 12 ottobre 2014 - 11:13

No finita completamente no. Dovrei svolgere quella parte in cui devo fare il giro di san fierro in 2 minuti circa senza danneggiare l'auto, non ricordo con precisione se era cosi la prova.
0

#6 L'utente è offline   Fabio206 

  • Padrino
  • Gruppo: Admin
  • Messaggi: 72374
  • Iscritto il: 05/12/05
  • GTA Preferito:GTA III

Inviato il 12 ottobre 2014 - 11:15

Prova a terminarla, poi si dovrebbe sbloccare una missione della storyline principale ;)

Immagine Postata
0

#7 L'utente è offline   Frank95 

  • Cittadino Onesto
  • Gruppo: Utenti
  • Messaggi: 13
  • Iscritto il: 09/02/14
  • GTA Preferito:GTA V

Inviato il 12 ottobre 2014 - 11:17

Ok ci proverò appena posso. Grazie per l'aiuto.
0

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi