GTA-Expert Forum: errore installazione cleo 4!! - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

errore installazione cleo 4!!

#1 L'utente è offline   theandy45 

  • Vandalo
  • Gruppo: Utenti
  • Messaggi: 71
  • Iscritto il: 25/09/13
  • ID PSN:the_Wolf_WaRlord
  • Provenienza:Las Venturas
  • GTA Preferito:GTA: San Andreas

Inviato il 10 settembre 2014 - 18:14

salve, stavo installando cleo 4, spunto le prime 3 caselline, metto la cartella di destinazione di gta sa (la solita su x86) vado avanti fino all'installazione, essendoci neanche mezza tachetta mi viene questo messaggio:
C:/Program files x86/Rockstar Games/GTA San Andreas/CLEO.asi, allora io clicco su ignoro ma in seguito arrivano altri errori di file dll fino alla fine dove dice completed ma andando sulla cartella di gta sa non c'è nessun file di cleo 4.
qualcuno saprebbe spiegarmi il perchè?
(non ditemi di scaricare cleo 3 perchè vorrei scaricarmi dyom 8.0)
grazie mille :)

(aggiornamento: dopo aver finito l'installazione questa volta nella cartella di gta sa mi compare solo la cartella CLEO ma non ci sono gli altri files!

RISOLTO scusate

Messaggio modificato da theandy45 il 10 settembre 2014 - 18:18

Mio canale Youtube: https://www.youtube....-dn85tq2srd3VEQ
( non sei obbligato ad iscriverti )

Immagine Postata
0

#2 L'utente è offline   Automan 

  • Cacciatore di taglie
  • Gruppo: Utenti
  • Messaggi: 1147
  • Iscritto il: 10/05/14
  • Provenienza:Teramo
  • GTA Preferito:GTA: San Andreas

Inviato il 11 settembre 2014 - 09:34

Meglio così! :)
Comunque, anziché l'installare, c'è il manuale,
con le care vecchie cartelle da spostare a mano! :D
Immagine Postata
0

#3 L'utente è offline   theandy45 

  • Vandalo
  • Gruppo: Utenti
  • Messaggi: 71
  • Iscritto il: 25/09/13
  • ID PSN:the_Wolf_WaRlord
  • Provenienza:Las Venturas
  • GTA Preferito:GTA: San Andreas

Inviato il 11 settembre 2014 - 17:29

penso di aver risolto il problema scaricando sanny builder e poi mi ha installato cleo 4.3 !
Mio canale Youtube: https://www.youtube....-dn85tq2srd3VEQ
( non sei obbligato ad iscriverti )

Immagine Postata
0

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi