GTA-Expert Forum: problema con le auto scaricate help!!! - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

problema con le auto scaricate help!!!

#1 L'utente č offline   anthon24 

  • Cittadino Onesto
  • Gruppo: Utenti
  • Messaggi: 15
  • Iscritto il: 24/01/14
  • Gamertag:supermoss9
  • ID Social Club:super43-anthon24-tecnology4
  • GTA Preferito:GTA: San Andreas

Inviato il 02 agosto 2014 - 16:22

Ciao a tutti.Oggi mi sono scaricato delle auto(sul vostro sito)me le sono scaricate e le ho installate con img tool.Avvio gta san Andreas,carico il salvataggio e uso il carspawner ma nnt l'auto rimane normale :( Per favore aiutatemi!!! :unsure: :unsure:
0

#2 L'utente č online   Automan 

  • Cacciatore di taglie
  • Gruppo: Utenti
  • Messaggi: 1148
  • Iscritto il: 10/05/14
  • Provenienza:Teramo
  • GTA Preferito:GTA: San Andreas

Inviato il 03 agosto 2014 - 10:33

Probabilmente non hai la versione moddabile di GTA-SA, la 1.0.
Controlla nella schermata principale che in basso a destra e a sinistra non ci siano numeri.
Immagine Postata
0

#3 L'utente č offline   anthon24 

  • Cittadino Onesto
  • Gruppo: Utenti
  • Messaggi: 15
  • Iscritto il: 24/01/14
  • Gamertag:supermoss9
  • ID Social Club:super43-anthon24-tecnology4
  • GTA Preferito:GTA: San Andreas

Inviato il 03 agosto 2014 - 16:07

Visualizza MessaggiAutoman, il 03 agosto 2014 - 11:33 ha detto:

Probabilmente non hai la versione moddabile di GTA-SA, la 1.0.
Controlla nella schermata principale che in basso a destra e a sinistra non ci siano numeri.

ho risolto potete chiudere
0

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi