GTA-Expert Forum: La partita non parte! - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

La partita non parte! Problema con l'avvio di una nuova partita

#1 L'utente  offline   giulianovolpi 

  • Cittadino Integerrimo
  • Gruppo: Utenti
  • Messaggi: 9
  • Iscritto il: 22/07/13
  • GTA Preferito:GTA: San Andreas

Inviato il 05 luglio 2014 - 20:48

Ho scaricato il gioco da steam (tutto legale quindi), inizio una nuova partita e lo schermo si blocca con le schitte: liberty city ecc... Il pc non crascia il gioco chesi blocca. che faccio?
0

#2 L'utente  offline   Ferrari 

  • Fuorilegge
  • Gruppo: Utenti
  • Messaggi: 381
  • Iscritto il: 29/12/13
  • ID Social Club:ferrari00
  • Provenienza:Provincia di Brescia
  • GTA Preferito:GTA: Vice City

Inviato il 06 luglio 2014 - 19:11

Quindi parte l'intro ma non riesci a iniziare una partita?
Potresti scrivere le caratteristiche del tuo pc?
Immagine Postata

meglio attendere pazienti per 60 secondi che essere pazienti per 60 giorni
(cartello ad un semaforo)
0

#3 L'utente  offline   giulianovolpi 

  • Cittadino Integerrimo
  • Gruppo: Utenti
  • Messaggi: 9
  • Iscritto il: 22/07/13
  • GTA Preferito:GTA: San Andreas

Inviato il 06 luglio 2014 - 19:53

Il pc bello potente (regge watch dogs). che quando inizio una nuova partita il gioco si blocca con lo schermo nero e con sotto scrito liberti citi 1980. il che presumo sia l'intro della partita.
0

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi