GTA-Expert Forum: problema fix - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

problema fix

#1 L'utente è offline   chrismicio91 

  • Cittadino Onesto
  • Gruppo: Utenti
  • Messaggi: 20
  • Iscritto il: 20/11/13
  • GTA Preferito:GTA: San Andreas

Inviato il 02 dicembre 2013 - 10:09

ci risiamo... porca miseria... mancano pochissime missioni (sto a ritorno a los santos) e mi da problemi col caricamento... cioè il gioco gira...ma le tex se ne vanno a fanc... eppure il pc nn si surriscalda... non ho niente aperto oltre al gioco... ho quel file vorbisHooked vorbisFile StreamMemFix ... nella cartella di dov'è installato gta... i livelli per i frame sono : luminosità al massimo , bassa qualità video, no limite ai frame Immagine PostataImmagine PostataImmagine Postata

Immagine Postata

...visto che ne parlano tutti bene vorrei provare ad installare la Cleo

voi che dite?
0

#2 L'utente è offline   chrismicio91 

  • Cittadino Onesto
  • Gruppo: Utenti
  • Messaggi: 20
  • Iscritto il: 20/11/13
  • GTA Preferito:GTA: San Andreas

Inviato il 03 dicembre 2013 - 10:32

è il caricamento... ho provato ad installare un salvataggio completo dal sito gta expert ed il gioco...si carica un po piu lentamente... ma non da bug e fix clamorosi come nel mio salvataggio... bah...
0

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi