GTA-Expert Forum: Problema di Avviazione GTA San Andreas PC - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

Problema di Avviazione GTA San Andreas PC

#1 L'utente  offline   Gianx23 

  • Cittadino Integerrimo
  • Gruppo: Utenti
  • Messaggi: 4
  • Iscritto il: 22/09/13
  • GTA Preferito:Sconosciuto

Inviato il 22 settembre 2013 - 14:35

Ciao a tutti,
ho un problema, ho installato GTA e ho messo la //,
prima partiva , ora mi parte solo come amministratore, solo che non posso vedere le mod inserire come amministratore.

Aiuto..

Messaggio modificato da Lokrath il 22 settembre 2013 - 19:33

0

#2 L'utente  offline   Arcash 

  • Boss
  • Gruppo: Utenti
  • Messaggi: 10034
  • Iscritto il: 12/04/13
  • ID PSN:lobanbre
  • ID Social Club:_BigArcash_
  • Provenienza:Sardegna
  • GTA Preferito:GTA: San Andreas

Inviato il 22 settembre 2013 - 18:27

Il regolamento ha detto:

severamente vietato inserire in qualunque luogo del forum (vale anche per le firme e gli avatar):
- argomenti illegali relativi all'informatica (es. giochi scaricati, crack, malware, materiale pirata in generale).

Is the Karma, amigo.

Immagine Postata
- Only Skrillex & Machete -
0

#3 L'utente  offline   Lokrath 

  • Assassino
  • Gruppo: Moderatori
  • Messaggi: 4156
  • Iscritto il: 03/04/10
  • ID Social Club:Lokrath
  • GTA Preferito:GTA: TLaD

Inviato il 22 settembre 2013 - 19:33

Il gioco originale?
0

#4 L'utente  offline   Failah 

  • Cittadino Onesto
  • Gruppo: Utenti
  • Messaggi: 21
  • Iscritto il: 24/09/13
  • GTA Preferito:GTA: San Andreas

Inviato il 02 ottobre 2013 - 17:29

Avviazione?
0

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi