GTA-Expert Forum: GTA IV non parte! - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Questa discussione e' chiusa

GTA IV non parte!

#1 L'utente è offline   TheKillerPro 

  • Cittadino Integerrimo
  • Gruppo: Utenti
  • Messaggi: 5
  • Iscritto il: 04/09/13
  • GTA Preferito:GTA IV

Inviato il 17 settembre 2013 - 14:39

Bella raga

Ho un problema abb grave...GTA IV non mi funge più. ..ovvero...si avvia perfettamente ma dopo la sigla iniziale in cui compaiono i loghi della rockstar games e della rockstar north con la musichetta di sottofondo non mi compare più l'opzione "gioca".la versione è x pc ma non è originale...il problema si è presentato dopo aver installato tunngle beta x giocare online ma nn mi serviva x GTA IV...se avete una soluzione ditemela pure xke sto impazzendo.piccola premessa:non voglio installare patch o altre stronzate xke ci ho già provato una volta e il gioco nn funzionava proprio quindi non ho più alcuna intenzione di re-installarle
0

#2 L'utente è offline   IAmTheGamer 

  • Cleptomane
  • Gruppo: Utenti
  • Messaggi: 168
  • Iscritto il: 30/12/12
  • ID Social Club:IAmTheGamer
  • Provenienza:LoS Santos
  • GTA Preferito:GTA: TBoGT

Inviato il 17 settembre 2013 - 15:38

Visualizza MessaggiTheKillerPro, il 17 settembre 2013 - 14:39 ha detto:

Bella raga

Ho un problema abb grave...GTA IV non mi funge più. ..ovvero...si avvia perfettamente ma dopo la sigla iniziale in cui compaiono i loghi della rockstar games e della rockstar north con la musichetta di sottofondo non mi compare più l'opzione "gioca".la versione è x pc ma non è originale...il problema si è presentato dopo aver installato tunngle beta x giocare online ma nn mi serviva x GTA IV...se avete una soluzione ditemela pure xke sto impazzendo.piccola premessa:non voglio installare patch o altre stronzate xke ci ho già provato una volta e il gioco nn funzionava proprio quindi non ho più alcuna intenzione di re-installarle

Sul forum non si puo parlare di versioni piratate....mi dispiace....
Immagine Postata
0

#3 L'utente è offline   TheKillerPro 

  • Cittadino Integerrimo
  • Gruppo: Utenti
  • Messaggi: 5
  • Iscritto il: 04/09/13
  • GTA Preferito:GTA IV

Inviato il 18 settembre 2013 - 14:03

ok scusatemi
0

#4 L'utente è offline   Lokrath 

  • Assassino
  • Gruppo: Moderatori
  • Messaggi: 4156
  • Iscritto il: 03/04/10
  • ID Social Club:Lokrath
  • GTA Preferito:GTA: TLaD

Inviato il 18 settembre 2013 - 22:24

http://forum.gta-exp...tion=boardrules

Chiudo.
0

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Questa discussione e' chiusa

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi