GTA-Expert Forum: GTA:TBoGt NON PARTE!!!!AIUTO PER PIACERE - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

GTA:TBoGt NON PARTE!!!!AIUTO PER PIACERE Ho GTAEpisodes from Liberty City ORIGINALA

#1 L'utente  offline   SpyITA 

  • Cittadino Integerrimo
  • Gruppo: Utenti
  • Messaggi: 2
  • Iscritto il: 28/08/13
  • GTA Preferito:GTA: TBoGT

Inviato il 28 agosto 2013 - 09:04

Salve sono nuovo del forum e mi sono registrato qui solo per questo problema Immagine Postata.
dopo aver cliccato "Gioca" aspetto un pochino... 5 secondi massimo...e non succede pi niente.
Il fatto che ho installato una mod grafica e ho fatto il backup dei file il problema che i files di backup non li trovo pi!!!
Mi potete aiutare??

P.S.: Ho il trainer e la patch 0.1.0.8.
0

#2 L'utente  offline   swan 

  • Sicario
  • Gruppo: Utenti
  • Messaggi: 2118
  • Iscritto il: 07/08/13
  • GTA Preferito:GTA III

Inviato il 28 agosto 2013 - 11:18

Scrivi le spec del tuo pc, molto probabilmente la mod grafica. Se non riesci a trovare il backup reinstalla
0

#3 L'utente  offline   Arcash 

  • Boss
  • Gruppo: Utenti
  • Messaggi: 10034
  • Iscritto il: 12/04/13
  • ID PSN:lobanbre
  • ID Social Club:_BigArcash_
  • Provenienza:Sardegna
  • GTA Preferito:GTA: San Andreas

Inviato il 28 agosto 2013 - 12:20

Volendo puoi portare la cartella a quando funzionava facendo: Proprieta--->versioni precedenti ;)
Is the Karma, amigo.

Immagine Postata
- Only Skrillex & Machete -
0

#4 L'utente  offline   Fabio206 

  • Padrino
  • Gruppo: Admin
  • Messaggi: 72377
  • Iscritto il: 05/12/05
  • GTA Preferito:GTA III

Inviato il 28 agosto 2013 - 12:49

Visualizza MessaggiSpyITA, il 28 agosto 2013 - 10:04 ha detto:

Salve sono nuovo del forum e mi sono registrato qui solo per questo problema Immagine Postata.
dopo aver cliccato "Gioca" aspetto un pochino... 5 secondi massimo...e non succede pi niente.
Il fatto che ho installato una mod grafica e ho fatto il backup dei file il problema che i files di backup non li trovo pi!!!
Mi potete aiutare??

P.S.: Ho il trainer e la patch 0.1.0.8.


Quella patch non esiste, specifica meglio quale patch hai
Ad ogni modo se il problema causato dalla mod, l'unica soluzione per risolvere rimettere i backup

Immagine Postata
0

#5 L'utente  offline   SpyITA 

  • Cittadino Integerrimo
  • Gruppo: Utenti
  • Messaggi: 2
  • Iscritto il: 28/08/13
  • GTA Preferito:GTA: TBoGT

Inviato il 31 agosto 2013 - 11:01

No raga ho risolto era il trainer il problema grazie lo stesso
Immagine Postata
0

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi