GTA-Expert Forum: Problema batteria - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

Problema batteria

#1 L'utente  offline   Arcash 

  • Boss
  • Gruppo: Utenti
  • Messaggi: 10034
  • Iscritto il: 12/04/13
  • ID PSN:lobanbre
  • ID Social Club:_BigArcash_
  • Provenienza:Sardegna
  • GTA Preferito:GTA: San Andreas

Inviato il 24 agosto 2013 - 16:36

Mio fratello si preso un pc di 2 mano (il vecchio morto per problemi "tecnici" :asd: )
Comunque quando siamoandati a prenderlo, abbiamo chiesto di vederlo acceso, essendo scarico si spento poco dopo.
Ora loabbiamomesso a caricare, ma la batteria da un'errore: "0% disponibile (collegata ma non in carica)" cosa pu essere?
Is the Karma, amigo.

Immagine Postata
- Only Skrillex & Machete -
0

#2 L'utente  offline   swan 

  • Sicario
  • Gruppo: Utenti
  • Messaggi: 2118
  • Iscritto il: 07/08/13
  • GTA Preferito:GTA III

Inviato il 24 agosto 2013 - 17:17

Si vede che la batteria talmente scarica che non d la percentuale. Aspetta un p e facci sapere
0

#3 L'utente  offline   Arcash 

  • Boss
  • Gruppo: Utenti
  • Messaggi: 10034
  • Iscritto il: 12/04/13
  • ID PSN:lobanbre
  • ID Social Club:_BigArcash_
  • Provenienza:Sardegna
  • GTA Preferito:GTA: San Andreas

Inviato il 24 agosto 2013 - 17:27

No, da un bel p (5-6 ore in carica) ma rimane sempre cosi se stacco dalla corrente si spegne subito come see spento dal tastino
Is the Karma, amigo.

Immagine Postata
- Only Skrillex & Machete -
0

#4 L'utente  offline   swan 

  • Sicario
  • Gruppo: Utenti
  • Messaggi: 2118
  • Iscritto il: 07/08/13
  • GTA Preferito:GTA III

Inviato il 24 agosto 2013 - 17:39

credo proprio che ci sia la batteria che non tiene la carica :\
fai cos: prova a staccare la batteria, collega il pc all'alimentatore, accendilo successivamente re-inserisci la batteria
0

#5 L'utente  offline   Arcash 

  • Boss
  • Gruppo: Utenti
  • Messaggi: 10034
  • Iscritto il: 12/04/13
  • ID PSN:lobanbre
  • ID Social Club:_BigArcash_
  • Provenienza:Sardegna
  • GTA Preferito:GTA: San Andreas

Inviato il 24 agosto 2013 - 17:45

Visualizza Messaggiswan, il 24 agosto 2013 - 18:39 ha detto:

credo proprio che ci sia la batteria che non tiene la carica :\
fai cos: prova a staccare la batteria, collega il pc all'alimentatore, accendilo successivamente re-inserisci la batteria



Ma la batteria la devo re-inserire quando ancora acceso? :blink:
Is the Karma, amigo.

Immagine Postata
- Only Skrillex & Machete -
0

#6 L'utente  offline   swan 

  • Sicario
  • Gruppo: Utenti
  • Messaggi: 2118
  • Iscritto il: 07/08/13
  • GTA Preferito:GTA III

Inviato il 24 agosto 2013 - 18:04

s
0

#7 L'utente  offline   Arcash 

  • Boss
  • Gruppo: Utenti
  • Messaggi: 10034
  • Iscritto il: 12/04/13
  • ID PSN:lobanbre
  • ID Social Club:_BigArcash_
  • Provenienza:Sardegna
  • GTA Preferito:GTA: San Andreas

Inviato il 24 agosto 2013 - 18:22

Non cambia nulla, dice collegata e in carica, ma dopo 3-4 secondi torna come prima
Is the Karma, amigo.

Immagine Postata
- Only Skrillex & Machete -
0

#8 L'utente  offline   Arcash 

  • Boss
  • Gruppo: Utenti
  • Messaggi: 10034
  • Iscritto il: 12/04/13
  • ID PSN:lobanbre
  • ID Social Club:_BigArcash_
  • Provenienza:Sardegna
  • GTA Preferito:GTA: San Andreas

Inviato il 25 agosto 2013 - 13:57

Niente da fare, l'ho lasciato tutta la notte in carica, lo accendo (a batteria) e niente, lo attacco alla corrente, si accende ma il problema persiste...
Is the Karma, amigo.

Immagine Postata
- Only Skrillex & Machete -
0

#9 L'utente  offline   Supdario 

  • GTA-Expert Webmaster
  • Gruppo: Admin
  • Messaggi: 8632
  • Iscritto il: 08/12/05
  • GTA Preferito:GTA: San Andreas

Inviato il 25 agosto 2013 - 14:09

Batteria morta. Le batterie al litio non durano all'infinito, e se hanno molti anni e vengono trattate male (tipo tenute a temperature elevate) si usurano fino a diventare inutilizzabili.
0

#10 L'utente  offline   Arcash 

  • Boss
  • Gruppo: Utenti
  • Messaggi: 10034
  • Iscritto il: 12/04/13
  • ID PSN:lobanbre
  • ID Social Club:_BigArcash_
  • Provenienza:Sardegna
  • GTA Preferito:GTA: San Andreas

Inviato il 25 agosto 2013 - 14:20

Visualizza MessaggiSupdario, il 25 agosto 2013 - 15:09 ha detto:

Batteria morta. Le batterie al litio non durano all'infinito, e se hanno molti anni e vengono trattate male (tipo tenute a temperature elevate) si usurano fino a diventare inutilizzabili.


L'ho pensato anche io, pero fino a ieri (quando l'ho preso) funzionava...
Is the Karma, amigo.

Immagine Postata
- Only Skrillex & Machete -
0

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi