GTA-Expert Forum: problema virus - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

problema virus

#1 L'utente  offline   Arcash 

  • Boss
  • Gruppo: Utenti
  • Messaggi: 10034
  • Iscritto il: 12/04/13
  • ID PSN:lobanbre
  • ID Social Club:_BigArcash_
  • Provenienza:Sardegna
  • GTA Preferito:GTA: San Andreas

Inviato il 18 luglio 2013 - 19:15

ogni volta che accendo il pc avast mi da questo messaggio link immagine non riesco ad uplaudarla per tre volte in un lasso di 10 minuti circa tra l'uno, il messaggio e sempre uguale sembra che il virus si rigeneri non mi da problemi particolari tranne che poco prima del messaggio, il pc perde il 25-30% di potenza, come lo tolgo definitivamente?
Is the Karma, amigo.

Immagine Postata
- Only Skrillex & Machete -
0

#2 L'utente  offline   The_Truth 

  • Ex galeotto
  • Gruppo: Utenti
  • Messaggi: 796
  • Iscritto il: 28/11/11
  • Provenienza:Marche
  • GTA Preferito:GTA: San Andreas

Inviato il 18 luglio 2013 - 19:36

Visualizza MessaggiArcash, il 18 luglio 2013 - 20:15 ha detto:

ogni volta che accendo il pc avast mi da questo messaggio link immagine non riesco ad uplaudarla per tre volte in un lasso di 10 minuti circa tra l'uno, il messaggio e sempre uguale sembra che il virus si rigeneri non mi da problemi particolari tranne che poco prima del messaggio, il pc perde il 25-30% di potenza, come lo tolgo definitivamente?

Scarica combofix, disattiva l'antivirus e fai una scansione con quello.






0

#3 L'utente  offline   Breschi97 

  • Sicario
  • Gruppo: Utenti
  • Messaggi: 2216
  • Iscritto il: 29/03/13
  • ID PSN:breschiLebon97
  • ID Social Club:breschi97
  • Provenienza:Firenze
  • GTA Preferito:GTA: San Andreas

Inviato il 18 luglio 2013 - 20:30

Prova anche con Spybot, tutte le volte che avg mi da problemi, lui mi trovava sempre il problema

Messaggio modificato da Breschi97 il 18 luglio 2013 - 20:30

Immagine Postata
0

#4 L'utente  offline   Arcash 

  • Boss
  • Gruppo: Utenti
  • Messaggi: 10034
  • Iscritto il: 12/04/13
  • ID PSN:lobanbre
  • ID Social Club:_BigArcash_
  • Provenienza:Sardegna
  • GTA Preferito:GTA: San Andreas

Inviato il 18 luglio 2013 - 20:58

Visualizza MessaggiThe_Truth, il 18 luglio 2013 - 20:36 ha detto:

Visualizza MessaggiArcash, il 18 luglio 2013 - 20:15 ha detto:

ogni volta che accendo il pc avast mi da questo messaggio link immagine non riesco ad uplaudarla per tre volte in un lasso di 10 minuti circa tra l'uno, il messaggio e sempre uguale sembra che il virus si rigeneri non mi da problemi particolari tranne che poco prima del messaggio, il pc perde il 25-30% di potenza, come lo tolgo definitivamente?

Scarica combofix, disattiva l'antivirus e fai una scansione con quello.


ho appena finito tutto e per il momento sembra apposto adesso aspetto e se non funge provo con il metodo di breschi
Is the Karma, amigo.

Immagine Postata
- Only Skrillex & Machete -
0

#5 L'utente  offline   The_Truth 

  • Ex galeotto
  • Gruppo: Utenti
  • Messaggi: 796
  • Iscritto il: 28/11/11
  • Provenienza:Marche
  • GTA Preferito:GTA: San Andreas

Inviato il 18 luglio 2013 - 21:02

Visualizza MessaggiArcash, il 18 luglio 2013 - 21:58 ha detto:

Visualizza MessaggiThe_Truth, il 18 luglio 2013 - 20:36 ha detto:

Visualizza MessaggiArcash, il 18 luglio 2013 - 20:15 ha detto:

ogni volta che accendo il pc avast mi da questo messaggio link immagine non riesco ad uplaudarla per tre volte in un lasso di 10 minuti circa tra l'uno, il messaggio e sempre uguale sembra che il virus si rigeneri non mi da problemi particolari tranne che poco prima del messaggio, il pc perde il 25-30% di potenza, come lo tolgo definitivamente?

Scarica combofix, disattiva l'antivirus e fai una scansione con quello.


ho appena finito tutto e per il momento sembra apposto adesso aspetto e se non funge provo con il metodo di breschi


Da me funziona il 100% delle volte B)
0

#6 L'utente  offline   Arcash 

  • Boss
  • Gruppo: Utenti
  • Messaggi: 10034
  • Iscritto il: 12/04/13
  • ID PSN:lobanbre
  • ID Social Club:_BigArcash_
  • Provenienza:Sardegna
  • GTA Preferito:GTA: San Andreas

Inviato il 18 luglio 2013 - 21:11

e infatti ha funzionato, non mi segna piu nulla, grazie a te e anche a breschi :D
Is the Karma, amigo.

Immagine Postata
- Only Skrillex & Machete -
0

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi