GTA-Expert Forum: Problema IVMP - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

Problema IVMP

#1 L'utente è offline   markolinh0 

  • Cittadino Onesto
  • Gruppo: Utenti
  • Messaggi: 21
  • Iscritto il: 02/04/12
  • GTA Preferito:GTA: San Andreas

Inviato il 11 luglio 2013 - 15:18

Salve a tutti, ad un mio amico ha un problema molto fastidioso su IVMP cioè che quando si connette ad un server, gli crasha, gli si chiude il gioco continuamente, si che IVMP ha già i suoi problemi che crasha alcune volte anche a me capita ma al mio amico gli crasha sempre. Secondo voi cosa sarà?
0

#2 L'utente è offline   Fabio206 

  • Padrino
  • Gruppo: Admin
  • Messaggi: 72378
  • Iscritto il: 05/12/05
  • GTA Preferito:GTA III

Inviato il 11 luglio 2013 - 21:06

Che patch avete? Comunque sposto nella sezione corretta

Immagine Postata
0

#3 L'utente è offline   MisterSAMP 

  • Sicario
  • Gruppo: Utenti
  • Messaggi: 1884
  • Iscritto il: 14/07/09
  • GTA Preferito:Sconosciuto

Inviato il 12 luglio 2013 - 13:50

Visualizza Messaggimarkolinh0, il 11 luglio 2013 - 16:18 ha detto:

Salve a tutti, ad un mio amico ha un problema molto fastidioso su IVMP cioè che quando si connette ad un server, gli crasha, gli si chiude il gioco continuamente, si che IVMP ha già i suoi problemi che crasha alcune volte anche a me capita ma al mio amico gli crasha sempre. Secondo voi cosa sarà?

guarda, adesso non voglio sapere se hai il gioco "pirata", però se così fosse, è anche quello un fattore. Io ho GTA IV originale, ma per motivi tecnici ho provato anche l'altra versione e dava questi problemi ;)
14/07/09 - 02/09/13

The return 26/04/15
0

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi