GTA-Expert Forum: Problema caricamento missione N3 - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

Problema caricamento missione N3

#1 L'utente  offline   MasterCristian 

  • Cittadino Onesto
  • Gruppo: Utenti
  • Messaggi: 14
  • Iscritto il: 31/05/13
  • Provenienza:Sassari,Sardegna
  • GTA Preferito:GTA: San Andreas

Inviato il 24 giugno 2013 - 18:43

Ciao a tutti, oggi stavo giocando a GtaTbogt alla missione N3 Fatta per conto di mori, appena lo finita il caricamento era infinito, pensavo era qualche bug che succede una volta, allora lo riavviato e ho provato a rifarla, ma niente, c'era ancora lo stesso problema, come mai? qualcuno pu aiutarmi?
Immagine Postata
0

#2 L'utente  offline   Alex106 

  • Assassino
  • Gruppo: Utenti
  • Messaggi: 3620
  • Iscritto il: 11/03/12
  • GTA Preferito:GTA V

Inviato il 24 giugno 2013 - 18:50

Il gioco è su console o su pc?
Se è su pc,il problema può essere causato da qualche mod installata

Messaggio modificato da Alex106 il 24 giugno 2013 - 18:50

0

#3 L'utente  offline   MasterCristian 

  • Cittadino Onesto
  • Gruppo: Utenti
  • Messaggi: 14
  • Iscritto il: 31/05/13
  • Provenienza:Sassari,Sardegna
  • GTA Preferito:GTA: San Andreas

Inviato il 24 giugno 2013 - 18:50

Sono su pc. Ma non ho nessuna mod installata, ho gta eflc pulito.
Immagine Postata
0

#4 L'utente  offline   Alex106 

  • Assassino
  • Gruppo: Utenti
  • Messaggi: 3620
  • Iscritto il: 11/03/12
  • GTA Preferito:GTA V

Inviato il 24 giugno 2013 - 18:53

Mi era successa la stessa cosa a me su GTA TLAD(anche se avevo delle mods,ora non ricordo qual'era la causa)
Prova a fare così

Quote

ti suggerirei di provare la missione poco dopo aver avviato il PC (assicurandoti che sia fresco...cioè, non è sufficiente riavviarlo e basta).

Messaggio modificato da Alex106 il 24 giugno 2013 - 18:53

0

#5 L'utente  offline   MasterCristian 

  • Cittadino Onesto
  • Gruppo: Utenti
  • Messaggi: 14
  • Iscritto il: 31/05/13
  • Provenienza:Sassari,Sardegna
  • GTA Preferito:GTA: San Andreas

Inviato il 24 giugno 2013 - 18:55

Boh, io l'avevo riavviato il pc perch non si chiudeva eflc, per non so... ci riprovo domani sperando bene
Immagine Postata
0

#6 L'utente  offline   MasterCristian 

  • Cittadino Onesto
  • Gruppo: Utenti
  • Messaggi: 14
  • Iscritto il: 31/05/13
  • Provenienza:Sassari,Sardegna
  • GTA Preferito:GTA: San Andreas

Inviato il 25 giugno 2013 - 15:39

Ok, ho risolto il problema, ho messo le impostazioni al minimo, e ha funzionato.
Immagine Postata
0

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi