GTA-Expert Forum: gta iv sono nuovo vorrei sapere una cosa - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

gta iv sono nuovo vorrei sapere una cosa nn so come spiegarlo

#1 L'utente è offline   vinc£nz0 

  • Cittadino Onesto
  • Gruppo: Utenti
  • Messaggi: 27
  • Iscritto il: 12/06/13
  • GTA Preferito:GTA IV

Inviato il 17 giugno 2013 - 20:55

Esempio io ho la pathc 1.0.6.0 vorrei metterw una mod secondo voi centra quale pathc hai per le mod cioe tipo una mod che non funziona sulla 1.0.6.0 ??? Non so se capite
0

#2 L'utente è offline   GTADennis 

  • Vice
  • Gruppo: Utenti
  • Messaggi: 9050
  • Iscritto il: 12/07/12
  • Gamertag:(Steam) DetectiveMetalz
  • ID Social Club:_ShadowKDen
  • Provenienza:Terni
  • GTA Preferito:GTA: Vice City

Inviato il 17 giugno 2013 - 21:18

Da quel che ho capito io cerchi una patch che faccia partire tutte le mod.
Prova la 1.0.7.0. Solo le mod grafiche e qualche script daranno problemi ;)
Immagine Postata
0

#3 L'utente è offline   vinc£nz0 

  • Cittadino Onesto
  • Gruppo: Utenti
  • Messaggi: 27
  • Iscritto il: 12/06/13
  • GTA Preferito:GTA IV

Inviato il 18 giugno 2013 - 06:28

No cioe esistono mod che non sono compatibili con la 1.0.6.0
0

#4 L'utente è offline   GTADennis 

  • Vice
  • Gruppo: Utenti
  • Messaggi: 9050
  • Iscritto il: 12/07/12
  • Gamertag:(Steam) DetectiveMetalz
  • ID Social Club:_ShadowKDen
  • Provenienza:Terni
  • GTA Preferito:GTA: Vice City

Inviato il 18 giugno 2013 - 11:17


Immagine Postata
0

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi