GTA-Expert Forum: impossibile avviare perche d3dx9.dll non e presente - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

impossibile avviare perche d3dx9.dll non e presente

#1 L'utente č offline   Arcash 

  • Boss
  • Gruppo: Utenti
  • Messaggi: 10034
  • Iscritto il: 12/04/13
  • ID PSN:lobanbre
  • ID Social Club:_BigArcash_
  • Provenienza:Sardegna
  • GTA Preferito:GTA: San Andreas

Inviato il 10 giugno 2013 - 23:41

il gioco andava perfetto fino ad adesso poi ho messo il tachimetro ---> http://download.gta-...-gta-4-asi.html ed un handing modificato ma da questo problema e le ruote della infernus (quella alla quale ho modificato l'handing con l'aiuto di un utente) sono sparite, non cammina e se esci sparisce
Immagine Postata
edit:ho tolto il tachimetro e non da nessun errore ma l'infernus continua a dare lo stesso problema anzi e peggiore perche ora appena la spawno il tempo di accenderla e si blocca tutto e dopo poco crasha
edit2:sono un cogli@n& avevo messo nell'handing la stringa della infernus e risultava "INFERNUS INFERNUS ecc.."
edit3:ho rimesso il tachimetro ma da lo stesso problema quindi chiedo li ho aperto qyesto perche credevo fosse un problema di handing

Messaggio modificato da Arcash il 11 giugno 2013 - 14:40

Is the Karma, amigo.

Immagine Postata
- Only Skrillex & Machete -
0

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi