GTA-Expert Forum: mta non funge - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

mta non funge

#1 L'utente č offline   lollocrazy 

  • Cittadino Integerrimo
  • Gruppo: Utenti
  • Messaggi: 5
  • Iscritto il: 06/06/13
  • GTA Preferito:GTA: San Andreas

Inviato il 07 giugno 2013 - 08:28

raga cio, cvolevo chidervi aiuto perchè gta san andreas per pc , , quando apro mta , apro un server loggo mi carica la mappa e mi cresha e mi die MTA:has encountred a porblem io vorrei giocarci ma non possooooo
p.s, gta è v 1.0 e in single player funge perfettamente

Messaggio modificato da lollocrazy il 07 giugno 2013 - 08:30

0

#2 L'utente č offline   Yo-G 

  • Sicario
  • Gruppo: Utenti
  • Messaggi: 2263
  • Iscritto il: 28/05/11
  • Provenienza:Mondo di merda
  • GTA Preferito:GTA: San Andreas

Inviato il 07 giugno 2013 - 20:58

Vai sul icona di GTA SA
su proprietā
e metti esegui in modalitā Windows 7 oppure windows 2000
Un nuova avventura che ci metterā nei panni di Tommy Vercetti
sparatorie, intrighi, tradimenti sono solo alcune cose che si succederanno
il resto spetta a voi scoprirlo e giocarlo

GTA Tommy Vercetti Stories


qui potete scaricare le mie missioni.

DOWNLOAD MISSION YO-G

Canale di YouTube

Klascov
0

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi