GTA-Expert Forum: GTA TBoGT bug che non so descrivere - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

GTA TBoGT bug che non so descrivere

#1 L'utente č offline   LarryTheKing 

  • Teppista
  • Gruppo: Utenti
  • Messaggi: 206
  • Iscritto il: 24/07/12
  • ID PSN:TheRealLarry420
  • Gamertag:TheRealLarry420
  • ID Social Club:TheRealLarry420
  • Provenienza:Olbia, Sardegna
  • GTA Preferito:GTA V

Inviato il 31 maggio 2013 - 15:39

Ciao a tutti, non so per quale cazzo di motivo, ma da ieri il mio TBoGT sta dando un bug che mi sta urtando parecchio. Mentre gioco, da un momento all'altro se ne va il segnale del monitor come se avessi staccato il cavo HD e il monitor mi va in standby e non c'č verso di ritornare al desktop se non spegnendo e riaccendendo il pc! Ho sempre le stesso mods eppure mi dā sempre un bug diverso! Sapete cosa fare in questi casi?
0

#2 L'utente č offline   Fabio206 

  • Padrino
  • Gruppo: Admin
  • Messaggi: 72378
  • Iscritto il: 05/12/05
  • GTA Preferito:GTA III

Inviato il 31 maggio 2013 - 15:45

Mai sentito prima d'ora, non so se sia un problema hardware..

Immagine Postata
0

#3 L'utente č offline   LarryTheKing 

  • Teppista
  • Gruppo: Utenti
  • Messaggi: 206
  • Iscritto il: 24/07/12
  • ID PSN:TheRealLarry420
  • Gamertag:TheRealLarry420
  • ID Social Club:TheRealLarry420
  • Provenienza:Olbia, Sardegna
  • GTA Preferito:GTA V

Inviato il 31 maggio 2013 - 19:15

Pare che si sia risolto da solo o.O Comunque ho anche altri due bug:
1. Su TLaD il trainer si inchioda spesso e volentieri
2. Soffro di texture losses e non so come sistemare questo problema
0

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi