GTA-Expert Forum: Problema mod GTA TBoGT - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

Problema mod GTA TBoGT

#1 L'utente  offline   Alex106 

  • Assassino
  • Gruppo: Utenti
  • Messaggi: 3620
  • Iscritto il: 11/03/12
  • GTA Preferito:GTA V

Inviato il 28 marzo 2013 - 11:52

ciao a tutti,ho scaricato una mod che permette di aggiungere degli accessori(cappelli e occhiali)su GTA TBoGT,solo che quando vado a selezionarli con il Mega Native Trainer,riesco ad equipaggiare solo un cappello(quando ce ne un altro)e non posso proprio mettere gli occhiali
ho controllato il file wdd dove sono contenuti i modelli 3d ed tutto ok,stessa cosa per il file wtd
qualcuno conosce qualche soluzione?
0

#2 L'utente  offline   Alex106 

  • Assassino
  • Gruppo: Utenti
  • Messaggi: 3620
  • Iscritto il: 11/03/12
  • GTA Preferito:GTA V

Inviato il 29 marzo 2013 - 14:59

ho provato a seguire questo tutorial sia cambiando i files nel pedprops.img che la stringa nel peds.ide ma non va lo stesso
edit:scusate per il doppio post

Messaggio modificato da Alex106 il 29 marzo 2013 - 15:00

0

#3 L'utente  offline   Alex106 

  • Assassino
  • Gruppo: Utenti
  • Messaggi: 3620
  • Iscritto il: 11/03/12
  • GTA Preferito:GTA V

Inviato il 31 marzo 2013 - 09:44

up
0

#4 L'utente  offline   Alex106 

  • Assassino
  • Gruppo: Utenti
  • Messaggi: 3620
  • Iscritto il: 11/03/12
  • GTA Preferito:GTA V

Inviato il 02 aprile 2013 - 09:05

up
0

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi