GTA-Expert Forum: problema FATAL ERROR - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

problema FATAL ERROR problema FATAL ERROR

#1 L'utente è offline   West Red 

  • Taccheggiatore
  • Gruppo: Utenti
  • Messaggi: 46
  • Iscritto il: 19/02/13
  • GTA Preferito:GTA IV

Inviato il 19 febbraio 2013 - 17:39

ciao a tutti :)

allora io ho scaricato un salvataggio al 100% e l'ho installato e ho seguito tutte le istruzioni e mi va tutto bene, però nel salvataggio in ogni casa c'è qualke auto parcheggiata e mi provoca il FATAL ERROR... come posso fare? aiutatemi pls :) grz

Messaggio modificato da West Red il 19 febbraio 2013 - 17:41

0

#2 L'utente è offline   Alex106 

  • Assassino
  • Gruppo: Utenti
  • Messaggi: 3620
  • Iscritto il: 11/03/12
  • GTA Preferito:GTA V

Inviato il 19 febbraio 2013 - 17:42

per caso l'errore è SMPA60?
comunque prova quest'altro salvataggio,dove non c'è nessun auto parcheggiata ai rifugi e dovresti risolvere
http://download.gta-...-no-smpa60.html
edit:hai inserito xlive?

Messaggio modificato da Alex106 il 19 febbraio 2013 - 17:48

0

#3 L'utente è offline   West Red 

  • Taccheggiatore
  • Gruppo: Utenti
  • Messaggi: 46
  • Iscritto il: 19/02/13
  • GTA Preferito:GTA IV

Inviato il 19 febbraio 2013 - 17:47

si è quello :) ok proverò GRAZIE mille :)
0

#4 L'utente è offline   Fabio206 

  • Padrino
  • Gruppo: Admin
  • Messaggi: 72377
  • Iscritto il: 05/12/05
  • GTA Preferito:GTA III

Inviato il 19 febbraio 2013 - 18:00

Esatto puoi provare quello oppure se vuoi usare il tuo savegame che stavi usando puoi rimettere i backup delle auto parcheggiate, entrare in gioco, rimuoverle dai parcheggi, salvare, uscire e rimettere le auto moddate. Solitamente le soluzioni sono queste due ;)

Immagine Postata
0

#5 L'utente è offline   West Red 

  • Taccheggiatore
  • Gruppo: Utenti
  • Messaggi: 46
  • Iscritto il: 19/02/13
  • GTA Preferito:GTA IV

Inviato il 19 febbraio 2013 - 19:36

grazie mille risolto :)
0

#6 L'utente è offline   Fabio206 

  • Padrino
  • Gruppo: Admin
  • Messaggi: 72377
  • Iscritto il: 05/12/05
  • GTA Preferito:GTA III

Inviato il 19 febbraio 2013 - 20:36

Ottimo :D

Immagine Postata
0

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi