GTA-Expert Forum: EFLC SLi - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

EFLC SLi

#1 L'utente č offline   itreboiz 

  • Cleptomane
  • Gruppo: Utenti
  • Messaggi: 253
  • Iscritto il: 12/06/09

Inviato il 06 febbraio 2013 - 17:02

Ciao,
Da quando ho aggiunto la seconda gtx 680 il gioco mi crasha subito, appena avviato (appena dopo la schermata nera con le scritte bianche). Qualche consiglio?
Penso sia l'incompatibilitā con la iCE 2.1? c'č qualche soluzione?

Grazie
0

#2 L'utente č offline   Fabio206 

  • Padrino
  • Gruppo: Admin
  • Messaggi: 72377
  • Iscritto il: 05/12/05
  • GTA Preferito:GTA III

Inviato il 06 febbraio 2013 - 19:55

Lo SLI/Crossfire non č supportato comunque dal gioco, quindi vedrebbe comunque una sola scheda mi sa
Riguardo la soluzione non saprei, hai provato con il -norestriction nel commandline.txt?

Immagine Postata
0

#3 L'utente č offline   itreboiz 

  • Cleptomane
  • Gruppo: Utenti
  • Messaggi: 253
  • Iscritto il: 12/06/09

Inviato il 07 febbraio 2013 - 11:33

Visualizza MessaggiFabio206, il 06 febbraio 2013 - 19:55 ha detto:

Lo SLI/Crossfire non č supportato comunque dal gioco, quindi vedrebbe comunque una sola scheda mi sa
Riguardo la soluzione non saprei, hai provato con il -norestriction nel commandline.txt?

Ho dovuto chiudere EVGA Precision. Per lo SLi so che bastava trafficare con i bit:
http://www.forum-3dc...33&postcount=26

Con lo SLi mi va peggio che senza. Al massimo fa 55, ma a volte si blocca sui 30, anche quando gioco ad air hockey.
Ora sto giocando con scheda singola in attesa di una soluzione; se ce o ci sarā.
0

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi