GTA-Expert Forum: [RISOLTO] Dff e Col non combaciano GTA-SA - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

[RISOLTO] Dff e Col non combaciano GTA-SA problema

#1 L'utente è offline   erduca91 

  • Cittadino Integerrimo
  • Gruppo: Utenti
  • Messaggi: 4
  • Iscritto il: 13/01/13
  • GTA Preferito:GTA: San Andreas

Inviato il 13 gennaio 2013 - 21:24

Ciao a tutti, sono nuovo nel forum e mi presento, sono Erduca91 e sono un nuovo modder che è entrato nel mondo di GTA San Andreas!
Purtroppo però ho un problema, utilizzo 3DS MAX 2010 e utilizzo le KAMS Script..
Perchè quando ho finito di esportare sia il dff che la col mi ritrovo su Med in questa situazione?

Problema!!!


Datemi una mano vi prego perchè sto iniziando ad uscirmene fuori di testa... grazie mille a tutti Immagine Postata
0

#2 L'utente è offline   erduca91 

  • Cittadino Integerrimo
  • Gruppo: Utenti
  • Messaggi: 4
  • Iscritto il: 13/01/13
  • GTA Preferito:GTA: San Andreas

Inviato il 14 gennaio 2013 - 19:12

Ho risolto il problema! Se chiunque ha questo problema si risolve in questo modo:

l'oggetto 3D su 3Ds Max 2010 dovete necessariamente posizionare l'oggetto in questione nella posizione 0.X 0.Y 0.Z

Grazie cmq a tutti ;)
0

#3 L'utente è offline   Fabio206 

  • Padrino
  • Gruppo: Admin
  • Messaggi: 72378
  • Iscritto il: 05/12/05
  • GTA Preferito:GTA III

Inviato il 14 gennaio 2013 - 19:13

Grazie della segnalazione, purtroppo avevo letto la tua richiesta ma non avrei saputo esserti d'aiuto in quanto non mi occupo di modellazione. Se qualcuno farà la stessa domanda saprò rispondere ;)

Immagine Postata
0

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi