GTA-Expert Forum: Mr Bean/Stream Fix Mem Mod problema - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

Mr Bean/Stream Fix Mem Mod problema

#1 L'utente è offline   Sandman 23 

  • Cleptomane
  • Gruppo: Utenti
  • Messaggi: 119
  • Iscritto il: 15/12/10
  • GTA Preferito:GTA 1

Inviato il 06 gennaio 2013 - 15:33

Per la mod di Mr Bean dato che non mi serviva come skin del pg ma come da sostituire come ped,ho cambiato il nome del file in un nome del ped.A questo punto però quando su San Andreas Studios seleziono il ped,ad un certo punto si blocca e mi spunta la schermata di errore.Come risolvo?
Link: http://www.gtagaming...layer-mods/9147

Per quanto riguarda Stream Fix ho lo stesso problema di questo qua: http://forum.gta-exp...stream-mem-fix/ l'utente di sotto gli ha gentilmente risposto,però non è stato molto chiaro.Come risolvo?
0

#2 L'utente è offline   Sandman 23 

  • Cleptomane
  • Gruppo: Utenti
  • Messaggi: 119
  • Iscritto il: 15/12/10
  • GTA Preferito:GTA 1

Inviato il 06 gennaio 2013 - 16:17

Ho capito qual'è il problema.Il tutto è dovuto al fatto che ho installato male una mod per il concessionario d'auto Wang Cars di San Fierro.A Los Santos ho provato a mettere un ped,c'era Mr Bean(lol) e non mostrava errori.Risolto per quanto riguarda il primo problema.
0

#3 L'utente è offline   Fabio206 

  • Padrino
  • Gruppo: Admin
  • Messaggi: 72377
  • Iscritto il: 05/12/05
  • GTA Preferito:GTA III

Inviato il 06 gennaio 2013 - 16:23

Per il secondo problema credo intendesse le .dll presenti nell'archivio (non l'eseguibile) sul sito CLEO ufficiale
http://cleo.sannybuilder.com/cleo3.rar

Immagine Postata
0

#4 L'utente è offline   Sandman 23 

  • Cleptomane
  • Gruppo: Utenti
  • Messaggi: 119
  • Iscritto il: 15/12/10
  • GTA Preferito:GTA 1

Inviato il 07 febbraio 2013 - 17:17

Visualizza MessaggiFabio206, il 06 gennaio 2013 - 16:23 ha detto:

Per il secondo problema credo intendesse le .dll presenti nell'archivio (non l'eseguibile) sul sito CLEO ufficiale
http://cleo.sannybuilder.com/cleo3.rar

Li ho sostituiti ma ancora niente...:(
P.S:Ma tu non eri quello là che ti mettevi a insultare le recensioni di SoGviet.Ghost su Extreme Gamers di forumfree?

Messaggio modificato da Sandman 23 il 07 febbraio 2013 - 17:35

0

#5 L'utente è offline   Fabio206 

  • Padrino
  • Gruppo: Admin
  • Messaggi: 72377
  • Iscritto il: 05/12/05
  • GTA Preferito:GTA III

Inviato il 08 febbraio 2013 - 02:05

L'ultima volta che ho postato qualcosa su ForumFree era nel 2006 quando abbiamo abbandonato il nostro forum lì e abbiamo aperto questo, non so di cosa tu stia parlando ;)
Se mi linki così vedo se qualcuno ha usato un fakenick

Tornando al problema non saprei

Immagine Postata
0

#6 L'utente è offline   Sandman 23 

  • Cleptomane
  • Gruppo: Utenti
  • Messaggi: 119
  • Iscritto il: 15/12/10
  • GTA Preferito:GTA 1

Inviato il 08 febbraio 2013 - 13:52

Visualizza MessaggiFabio206, il 08 febbraio 2013 - 02:05 ha detto:

L'ultima volta che ho postato qualcosa su ForumFree era nel 2006 quando abbiamo abbandonato il nostro forum lì e abbiamo aperto questo, non so di cosa tu stia parlando ;)
Se mi linki così vedo se qualcuno ha usato un fakenick

Tornando al problema non saprei

Ho risolto questo problema ieri sera installando Stream Fix 2.0 http://www.gtainside...at=169&id=18222

Ma sei sicuro? http://mondo-pn.foru....it/?t=52756165 Mondo Pn è il nuovo nome di Extreme Gamers...
Beh in ogni non è che avevi tutti torti. :asd:
0

#7 L'utente è offline   Fabio206 

  • Padrino
  • Gruppo: Admin
  • Messaggi: 72377
  • Iscritto il: 05/12/05
  • GTA Preferito:GTA III

Inviato il 08 febbraio 2013 - 15:37

Non mi sembra siano insulti, ho semplicemente riportato la fonte da cui aveva copiato, probabilmente aveva fatto lo stesso con Expert e avevo segnalato più link.
Non ho mai rispettato coloro che copiano il lavoro altrui, ma non credo di averli pubblicamente insultati

Per il fix ti ringrazio della segnalazione, come qualcuno avrà notato la sezione downloads di SA non è molto curata rispetto invece a quella di IV. Cercherò di sistemare tutto appena sarò libero e appena inizierò a lavorare alla sezione di SA sul sito relativa ai contenuti

Immagine Postata
0

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi