GTA-Expert Forum: Problemi di inqudratura e di mod di edifici(che non ho messo). - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

Problemi di inqudratura e di mod di edifici(che non ho messo).

#1 L'utente  offline   Sandman 23 

  • Cleptomane
  • Gruppo: Utenti
  • Messaggi: 119
  • Iscritto il: 15/12/10
  • GTA Preferito:GTA 1

Inviato il 03 dicembre 2012 - 15:35

-Problema 1:Inqudratura di gioco dall'auto.

Quando entro in un auto la visuale diventa così,nel senso che inqudra dall'alto...:Immagine Postata

Quando invece fino a pochi giorni fa si vedeva così:Immagine Postata

Come risolvo?

-Problema 2:Mod che non ho installato ma che eppure compaiono..

Immagine Postata

Immagine Postata

Immagine Postata

Immagine Postata

Immagine Postata

Immagine Postata

[URL=http://imageshack.us/photo/my-images/542/gallery21x.jpg/]Immagine Postata

Messaggio modificato da Sandman 23 il 03 dicembre 2012 - 15:37

0

#2 L'utente  offline   Fabio206 

  • Padrino
  • Gruppo: Admin
  • Messaggi: 72377
  • Iscritto il: 05/12/05
  • GTA Preferito:GTA III

Inviato il 03 dicembre 2012 - 15:41

Elenca tutte le mod che hai inserito

Immagine Postata
0

#3 L'utente  offline   Sandman 23 

  • Cleptomane
  • Gruppo: Utenti
  • Messaggi: 119
  • Iscritto il: 15/12/10
  • GTA Preferito:GTA 1

Inviato il 03 dicembre 2012 - 16:12

Visualizza MessaggiFabio206, il 03 dicembre 2012 - 15:41 ha detto:

Elenca tutte le mod che hai inserito

Non me le ricordo e comunque anche se te le dicessi non cambierebbe niente. ;)
Riguardo all'inquadratura di gioco nell'auto come risolvo?
0

#4 L'utente  offline   Fabio206 

  • Padrino
  • Gruppo: Admin
  • Messaggi: 72377
  • Iscritto il: 05/12/05
  • GTA Preferito:GTA III

Inviato il 03 dicembre 2012 - 17:34

Cambierebbe, perch i problemi potrebbero dipendere dalle mod altrimenti non si spiega il motivo

Immagine Postata
0

#5 L'utente  offline   Sandman 23 

  • Cleptomane
  • Gruppo: Utenti
  • Messaggi: 119
  • Iscritto il: 15/12/10
  • GTA Preferito:GTA 1

Inviato il 03 dicembre 2012 - 18:50

-Cleo:(Risoluzione Estese,Garage a Doherty Esplorabile,Killer a Back o Beyond)
-Edifici dell'Ikea
-Garage Xoomer
-Cartelloni pubblicitari realistichi a Los Santos
-I distributori Fanta
-L'autosalone BMW
-Panopicton Forest(mod)
-I ristoranti McDonald
-Squali
-Alfa Romeo 33
-Alfa Romeo 155
-Alfa Romeo 75 dei Carabinieri
-Alfa Romeo 164
-BMW e36
-BMW Serie 5(non ricordo il modello)
-BMW e46
-Opel Astra 1994 SW
-Ford Focus WRC 2002
-Mitsubishi Lancer Evolution IX Rally Edition(sostituisce 2 veicoli)
-Subaru Impreza WRC 2007 N12
-Peugeot 309 Taxi

Mi sono sforzato tantissimo per poterle ricordare LOL,la maggior parte sono provenienti da questo sito...

Messaggio modificato da Sandman 23 il 15 dicembre 2012 - 13:48

0

#6 L'utente  offline   Lokrath 

  • Assassino
  • Gruppo: Moderatori
  • Messaggi: 4156
  • Iscritto il: 03/04/10
  • ID Social Club:Lokrath
  • GTA Preferito:GTA: TLaD

Inviato il 07 dicembre 2012 - 02:12

Ho spostato in Modding.
0

#7 L'utente  offline   Fabio206 

  • Padrino
  • Gruppo: Admin
  • Messaggi: 72377
  • Iscritto il: 05/12/05
  • GTA Preferito:GTA III

Inviato il 07 dicembre 2012 - 14:49

Tra le mod citate non credo ce ne siano direttamente alcune da ricondurre al problema della visuale, ma lo fa con tutti i veicoli o solo con alcuni?
I backup di tutte le mod che hai inserito li hai?
Eventualmente disinstalla, reinstalla il gioco in una cartella differente da quella attuale e reinserisci le mod che ti interessano, i problemi dovrebbero sparire

Immagine Postata
0

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi