GTA-Expert Forum: Problema microfono Webcam c170 - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

Problema microfono Webcam c170

#1 L'utente č offline   Alessio92Eroe 

  • Teppista
  • Gruppo: Utenti
  • Messaggi: 4625
  • Iscritto il: 02/07/08
  • ID PSN:Eroe92
  • ID Social Club:Eroe92
  • Provenienza:Las Vegas
  • GTA Preferito:GTA: San Andreas

Inviato il 21 novembre 2012 - 16:55

Ragazzi ho installato tutti i programmi necessari ma non mi funziona il microfono della webcam. Cioé funziona solo se parlo da solo non con altri e l'altro utente non mi sente. Consigli?
♥♦♣♠Alessio92Eroe-Alessio Hunter♥♦♣♠

Immagine PostataImmagine PostataImmagine Postata
0

#2 L'utente č offline   OxiDe 

  • Sicario
  • Gruppo: Utenti
  • Messaggi: 2515
  • Iscritto il: 03/01/08
  • Provenienza:Imola
  • GTA Preferito:GTA: San Andreas

Inviato il 21 novembre 2012 - 18:24

Quindi per funzionare, funziona. Devi impostare nel programma che usi per comunicare l'entrata giusta del microfono, č probabilmente per quello che non ti sentono.
0

#3 L'utente č offline   Alessio92Eroe 

  • Teppista
  • Gruppo: Utenti
  • Messaggi: 4625
  • Iscritto il: 02/07/08
  • ID PSN:Eroe92
  • ID Social Club:Eroe92
  • Provenienza:Las Vegas
  • GTA Preferito:GTA: San Andreas

Inviato il 22 novembre 2012 - 17:07

Ho provato a parlare con altri e mi sentono :sese: Quindi il problema sarā nell'audio di quella singola persona :sese: Potete chiudere e grazie Oxi cmq ;)
♥♦♣♠Alessio92Eroe-Alessio Hunter♥♦♣♠

Immagine PostataImmagine PostataImmagine Postata
0

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi