GTA-Expert Forum: Problema con police persuit - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

Problema con police persuit

#1 L'utente è offline   GTA4niko 

  • Cittadino Onesto
  • Gruppo: Utenti
  • Messaggi: 14
  • Iscritto il: 27/10/12
  • GTA Preferito:GTA IV

Inviato il 03 novembre 2012 - 00:46

Dopo avere scaricato e istallato corretamente sia icehaner 2.1 (o come si scrive) ho voluto anche istallare police persuit (che gia avevo nel gioco) però quando vado a riprovare a rigiocarci premo numpad 0 (per attivare la duty) non si attiva e non fa niente di quella mod come posso fare? Ci sono degli scripts che vanno in conflitto? Illuminatemi come una lampadina :D
0

#2 L'utente è offline   Fabio206 

  • Padrino
  • Gruppo: Admin
  • Messaggi: 72377
  • Iscritto il: 05/12/05
  • GTA Preferito:GTA III

Inviato il 04 novembre 2012 - 16:07

Specifica:
- patch in uso
- altri scripts inseriti

Posta anche i log dei loader

Immagine Postata
0

#3 L'utente è offline   gtaivmods25 

  • Cleptomane
  • Gruppo: Utenti
  • Messaggi: 111
  • Iscritto il: 13/09/12
  • Provenienza:star juction
  • GTA Preferito:GTA IV

Inviato il 26 gennaio 2013 - 16:40

io cio la police pursuit, e una bella mod anche se dopo 3\4 casi il gioco incomincia a laggare.


io comunque ti consiglio di eliminare gli altri scripts e (se non ce lhai) la patch 1.0.7.0.


spero di esserti stato utile


p.s:fammi sapere Immagine Postata
POLICE DEPARTEMENTS OF
GTA EXPERT WEB

DETECTIVE: GTAIVMODS25 EMAIL:FRANCESCODAMATO@alice.it
0

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi