GTA-Expert Forum: problema tra hdd e ssd - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

problema tra hdd e ssd

#1 L'utente è offline   EnzoFeAR 

  • Teppista
  • Gruppo: Utenti
  • Messaggi: 464
  • Iscritto il: 09/12/08
  • Provenienza:Napoli
  • GTA Preferito:GTA: San Andreas

Inviato il 08 ottobre 2012 - 18:59

e' possibile avere queste velocità di trasferimento file? vi dico, è una copia tra l'hdd a ssd.

http://puu.sh/1cIZ5 <- ECCO COSA SUCCEDE DALLA COPIA DA HDD A SSD!

http://puu.sh/1cJd1 (hdd a rischio)

SUPDARIO PLZ HELP

Messaggio modificato da EnzoFeAR il 08 ottobre 2012 - 19:36

Current Device: Samsung Galaxy S III, GT-i9300

0

#2 L'utente è offline   Juma93 

  • Fuorilegge
  • Gruppo: Utenti
  • Messaggi: 1429
  • Iscritto il: 08/04/09
  • GTA Preferito:GTA: San Andreas

Inviato il 08 ottobre 2012 - 19:37

Il disco E: è quello meccanico, giusto?
In ogni caso sembra proprio che il disco stia per andare, perciò non è strano che dia problemi ;)

Messaggio modificato da Juma93 il 08 ottobre 2012 - 19:37

Immagine Postata
0

#3 L'utente è offline   EnzoFeAR 

  • Teppista
  • Gruppo: Utenti
  • Messaggi: 464
  • Iscritto il: 09/12/08
  • Provenienza:Napoli
  • GTA Preferito:GTA: San Andreas

Inviato il 08 ottobre 2012 - 19:50

Visualizza MessaggiJuma93, il 08 ottobre 2012 - 20:37 ha detto:

Il disco E: è quello meccanico, giusto?
In ogni caso sembra proprio che il disco stia per andare, perciò non è strano che dia problemi ;)

Sì esatto è meccanico, sto cercando di recuperare "la maggior" parte della roba, lo formatto e lo smonto poi..

edit: non per andare offtopic, ma ascolti i machinae supremacy, highfive bro

edit2: son riuscito a recuperare la maggiorparte dei dati che mi servivano, posso riutilizzarlo o mi consigliate di staccarlo? http://puu.sh/1cKo8 (hdd da 250 che dava problemi prima)

Messaggio modificato da EnzoFeAR il 08 ottobre 2012 - 20:33

Current Device: Samsung Galaxy S III, GT-i9300

0

#4 L'utente è offline   Juma93 

  • Fuorilegge
  • Gruppo: Utenti
  • Messaggi: 1429
  • Iscritto il: 08/04/09
  • GTA Preferito:GTA: San Andreas

Inviato il 08 ottobre 2012 - 21:09

Secondo me ti conviene cambiarlo, visto che si tratta di un problema a "basso livello", difficilmente riuscirai a risolvere con una formattazione. Inoltre se ti serve un HD per lo storage, ormai puoi trovarli a prezzi relativamente bassi, per cui ti conviene comprarne uno nuovo e magari più capiente :ahsese:

OT: credevo di essere l'unico ad ascoltarli :asd:
Immagine Postata
0

#5 L'utente è offline   EnzoFeAR 

  • Teppista
  • Gruppo: Utenti
  • Messaggi: 464
  • Iscritto il: 09/12/08
  • Provenienza:Napoli
  • GTA Preferito:GTA: San Andreas

Inviato il 08 ottobre 2012 - 21:25

Ma guarda io di problemi con la capienza ne ho altri due, solo che devo sistemarli.. all'avvio quello da 1 TB mi da confusione col bootmanager dell'SSD e non capisco perchè.. c'era una volta windows installato.. adesso non più! Riguardo l'harddisk da 250, ho fatto un format completo e non veloce, adesso me lo segna così: http://puu.sh/1cLAn me lo tengo o lo stacco definitivamente?
Current Device: Samsung Galaxy S III, GT-i9300

0

#6 L'utente è offline   Juma93 

  • Fuorilegge
  • Gruppo: Utenti
  • Messaggi: 1429
  • Iscritto il: 08/04/09
  • GTA Preferito:GTA: San Andreas

Inviato il 08 ottobre 2012 - 21:46

Probabilmente quei settori danneggiati ora non te li vede più come tali semplicemente perché avendolo formattato non li usa più, ma ciò non esclude che il disco sia effettivamente rovinato e che nel corso del tempo non te ne compaiano altri, per cui se vuoi usarlo meglio non salvarci nulla di importante :ahsese:
Per l'avvio invece hai pensato di usare quello tramite UEFI se disponibile?
Immagine Postata
0

#7 L'utente è offline   EnzoFeAR 

  • Teppista
  • Gruppo: Utenti
  • Messaggi: 464
  • Iscritto il: 09/12/08
  • Provenienza:Napoli
  • GTA Preferito:GTA: San Andreas

Inviato il 09 ottobre 2012 - 09:36

Ho risolto il problema del boot invertendo la porta SATA 1 sull'SSD e le altre su 2/3/4/5
Current Device: Samsung Galaxy S III, GT-i9300

0

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi