GTA-Expert Forum: un altro ennesimo prooblema - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

un altro ennesimo prooblema non soche successo stavolta

#1 L'utente  offline   andrea14 

  • Vandalo
  • Gruppo: Utenti
  • Messaggi: 74
  • Iscritto il: 23/04/12
  • ID PSN:andrea141299
  • Gamertag:ScentlesSteak14
  • ID Social Club:andrea1412
  • GTA Preferito:GTA V

Inviato il 23 settembre 2012 - 20:35

fabio un ennesimo problema dal mio pc non so che gli preso!! ho modificato le impostazioni grafiche ed ora dopo neanche un min di gioco (nella strada) si chiude all improvviso il gioco senza neanche dire un problema, si chiude e nulla posto i log?:unsure:
0

#2 L'utente  offline   Lorenzo3024 

  • Criminale
  • Gruppo: Utenti
  • Messaggi: 888
  • Iscritto il: 17/10/10
  • Gamertag:Lorenzo3024it
  • GTA Preferito:GTA V

Inviato il 23 settembre 2012 - 21:04

te lo fa sempre? per caso succede se spawni un veicolo? prima di chiudersi si blocca un attimo, torna normale e poi si chiude?
Il mio NUOVO canale Youtube: https://www.youtube....ser/Lorenzo3024
Il mio VECCHIO canale Youtube: https://www.youtube....r/Lorenzo3024it
Il mio PC attuale: Asus X556UA con processore Intel Core i7-6500U fino a 3.1GHZ, RAM 12GB, scheda video NVidia Geforce GT 940M da 2GB. Sistema Operativo: Windows 10 Home a 64 Bit.[/center]
GTA Vice City Completato al 100%
GTA San Andreas Completato al 100%
GTA IV Completato al 100%
GTA TLaD Completato al 100%
GTA TBoGT Completato al 100%
GTA V Completato al 78%
0

#3 L'utente  offline   andrea14 

  • Vandalo
  • Gruppo: Utenti
  • Messaggi: 74
  • Iscritto il: 23/04/12
  • ID PSN:andrea141299
  • Gamertag:ScentlesSteak14
  • ID Social Club:andrea1412
  • GTA Preferito:GTA V

Inviato il 23 settembre 2012 - 21:10

esattamente ma anche se non spawno nulla e sto fermo

Messaggio modificato da andrea14 il 23 settembre 2012 - 21:10

0

#4 L'utente  offline   Fabio206 

  • Padrino
  • Gruppo: Admin
  • Messaggi: 72378
  • Iscritto il: 05/12/05
  • GTA Preferito:GTA III

Inviato il 23 settembre 2012 - 21:16

Cosa hai toccato nelle impostazioni grafiche?
Che mod hai messo?

Immagine Postata
0

#5 L'utente  offline   Lorenzo3024 

  • Criminale
  • Gruppo: Utenti
  • Messaggi: 888
  • Iscritto il: 17/10/10
  • Gamertag:Lorenzo3024it
  • GTA Preferito:GTA V

Inviato il 23 settembre 2012 - 21:19

ti succede sempre? a volte capita anche a me quando spawno un veicolo, poi riapro il gioco, lo rispawno e non succede nullaImmagine Postata. i misteri della tecnologia :asd:.
Il mio NUOVO canale Youtube: https://www.youtube....ser/Lorenzo3024
Il mio VECCHIO canale Youtube: https://www.youtube....r/Lorenzo3024it
Il mio PC attuale: Asus X556UA con processore Intel Core i7-6500U fino a 3.1GHZ, RAM 12GB, scheda video NVidia Geforce GT 940M da 2GB. Sistema Operativo: Windows 10 Home a 64 Bit.[/center]
GTA Vice City Completato al 100%
GTA San Andreas Completato al 100%
GTA IV Completato al 100%
GTA TLaD Completato al 100%
GTA TBoGT Completato al 100%
GTA V Completato al 78%
0

#6 L'utente  offline   andrea14 

  • Vandalo
  • Gruppo: Utenti
  • Messaggi: 74
  • Iscritto il: 23/04/12
  • ID PSN:andrea141299
  • Gamertag:ScentlesSteak14
  • ID Social Club:andrea1412
  • GTA Preferito:GTA V

Inviato il 24 settembre 2012 - 14:30

tutto finito non so perch ma quando modufuco il rumore della sultan mi da sti problemi nn so:unsure:
0

#7 L'utente  offline   Lorenzo3024 

  • Criminale
  • Gruppo: Utenti
  • Messaggi: 888
  • Iscritto il: 17/10/10
  • Gamertag:Lorenzo3024it
  • GTA Preferito:GTA V

Inviato il 24 settembre 2012 - 15:26

boh strano. vabb comunque se hai risolto meglio cos :)
Il mio NUOVO canale Youtube: https://www.youtube....ser/Lorenzo3024
Il mio VECCHIO canale Youtube: https://www.youtube....r/Lorenzo3024it
Il mio PC attuale: Asus X556UA con processore Intel Core i7-6500U fino a 3.1GHZ, RAM 12GB, scheda video NVidia Geforce GT 940M da 2GB. Sistema Operativo: Windows 10 Home a 64 Bit.[/center]
GTA Vice City Completato al 100%
GTA San Andreas Completato al 100%
GTA IV Completato al 100%
GTA TLaD Completato al 100%
GTA TBoGT Completato al 100%
GTA V Completato al 78%
0

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi