GTA-Expert Forum: TXD.img non presente nella cartella "models" nonostante l'ho re-installato - GTA-Expert Forum

Salta al contenuto

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

TXD.img non presente nella cartella "models" nonostante l'ho re-installato Quindi non posso mettere mod macchine

#1 L'utente  offline   GTADennis 

  • Vice
  • Gruppo: Utenti
  • Messaggi: 9050
  • Iscritto il: 12/07/12
  • Gamertag:(Steam) DetectiveMetalz
  • ID Social Club:_ShadowKDen
  • Provenienza:Terni
  • GTA Preferito:GTA: Vice City

Inviato il 29 agosto 2012 - 18:26

Ecco,dove lo posso trovare/scaricare?
Immagine Postata
0

#2 L'utente  offline   Lokrath 

  • Assassino
  • Gruppo: Moderatori
  • Messaggi: 4156
  • Iscritto il: 03/04/10
  • ID Social Club:Lokrath
  • GTA Preferito:GTA: TLaD

Inviato il 29 agosto 2012 - 19:05

Hai provato a cercare nei CD del gioco stesso?
Hai provato ad avviare il gioco almeno una volta?
0

#3 L'utente  offline   GTADennis 

  • Vice
  • Gruppo: Utenti
  • Messaggi: 9050
  • Iscritto il: 12/07/12
  • Gamertag:(Steam) DetectiveMetalz
  • ID Social Club:_ShadowKDen
  • Provenienza:Terni
  • GTA Preferito:GTA: Vice City

Inviato il 29 agosto 2012 - 21:07

Ho avviato,parte e va a scatti,ma andava a scatti anche con il TXD.img.
Ah no,in che DVD devo cercare?Il disco con l'installer o il disco Play?
Immagine Postata
0

#4 L'utente  offline   Lokrath 

  • Assassino
  • Gruppo: Moderatori
  • Messaggi: 4156
  • Iscritto il: 03/04/10
  • ID Social Club:Lokrath
  • GTA Preferito:GTA: TLaD

Inviato il 30 agosto 2012 - 00:23

Dopo aver avviato il gioco almeno una volta, compare il file?
Ad ogni modo, cercalo su tutti i CD del gioco.
0

#5 L'utente  offline   GTADennis 

  • Vice
  • Gruppo: Utenti
  • Messaggi: 9050
  • Iscritto il: 12/07/12
  • Gamertag:(Steam) DetectiveMetalz
  • ID Social Club:_ShadowKDen
  • Provenienza:Terni
  • GTA Preferito:GTA: Vice City

Inviato il 30 agosto 2012 - 12:03

Non c'
Ma lo posso trovare come backup o troppo pesantissimo?
Immagine Postata
0

#6 L'utente  offline   MrBond 

  • Cittadino Integerrimo
  • Gruppo: Utenti
  • Messaggi: 6
  • Iscritto il: 08/06/13
  • GTA Preferito:Sconosciuto

Inviato il 08 giugno 2013 - 01:34

Hai mica risolto?Anche io non ho la cartella Models da nessuna parte!
0

Pagina 1 di 1
  • Non puoi iniziare una nuova discussione
  • Non puoi rispondere a questa discussione

1 utenti stanno leggendo questa discussione
0 utenti, 1 ospiti, 0 utenti anonimi